﻿<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="verify-v1" content="7Zuo2E5GtpbSPvuY_4DO6OZh8poFOfJZWqHFQZCtRKU" />
	<meta name="google-site-verification" content="7Zuo2E5GtpbSPvuY_4DO6OZh8poFOfJZWqHFQZCtRKU" />
	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Fans can line up for Gregg Allman&#039;s funeral</title>
<meta name="description" content="MACON, Georgia (41NBC/WMGT) - Workers were fixing up Snow&#039;s Memorial Chapel in downtown Macon Friday afternoon. Gregg Allman&#039;s funeral will be at Snow&#039;s at"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.41nbc.com/2017/06/02/199765/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fans can line up for Gregg Allman&#039;s funeral" />
<meta property="og:description" content="MACON, Georgia (41NBC/WMGT) - Workers were fixing up Snow&#039;s Memorial Chapel in downtown Macon Friday afternoon. Gregg Allman&#039;s funeral will be at Snow&#039;s at" />
<meta property="og:url" content="http://www.41nbc.com/2017/06/02/199765/" />
<meta property="og:site_name" content="41NBC News | WMGT-DT" />
<meta property="article:author" content="https://www.facebook.com/Emanuela-Rendini-41NBC-803854316462855/" />
<meta property="article:tag" content="funeral" />
<meta property="article:tag" content="Gregg Allman" />
<meta property="article:section" content="Bibb County" />
<meta property="article:published_time" content="2017-06-02T19:07:47-04:00" />
<meta property="article:modified_time" content="2017-06-03T10:21:04-04:00" />
<meta property="og:updated_time" content="2017-06-03T10:21:04-04:00" />
<meta property="og:image" content="http://www.41nbc.com/wp-content/uploads/2017/05/1280x960_70426P00-HULTB.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="MACON, Georgia (41NBC/WMGT) - Workers were fixing up Snow&#039;s Memorial Chapel in downtown Macon Friday afternoon. Gregg Allman&#039;s funeral will be at Snow&#039;s at" />
<meta name="twitter:title" content="Fans can line up for Gregg Allman&#039;s funeral" />
<meta name="twitter:image" content="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/05/1280x960_70426P00-HULTB.jpg?fit=1280%2C960" />
<meta name="twitter:creator" content="@Emanuela41NBC" />
<meta property="DC.date.issued" content="2017-06-02T19:07:47-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="41NBC News | WMGT-DT &raquo; Feed" href="http://www.41nbc.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="41NBC News | WMGT-DT &raquo; Comments Feed" href="http://www.41nbc.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="41NBC News | WMGT-DT &raquo; iCal Feed" href="http://www.41nbc.com/community-calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="41NBC News | WMGT-DT &raquo; Fans can line up for Gregg Allman&#8217;s funeral Comments Feed" href="http://www.41nbc.com/2017/06/02/199765/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.41nbc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9fea5b41faabc03b6c74591254254367"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.41nbc.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=9fea5b41faabc03b6c74591254254367' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='http://www.41nbc.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.43.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.41nbc.com/wp-includes/css/dashicons.min.css?ver=9fea5b41faabc03b6c74591254254367' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.41nbc.com/wp-includes/js/thickbox/thickbox.css?ver=9fea5b41faabc03b6c74591254254367' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-sc-frontend-style-css'  href='http://www.41nbc.com/wp-content/plugins/pb-add-on-social-connect/assets/css/wppb_sc_main_frontend.css?ver=9fea5b41faabc03b6c74591254254367' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.41nbc.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.41nbc.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://www.41nbc.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://www.41nbc.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic|Open+Sans:400,600,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.41nbc.com/wp-content/themes/41nbc/css/font-awesome.min.css?ver=9fea5b41faabc03b6c74591254254367' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.41nbc.com/wp-content/themes/41nbc/css/bootstrap.min.css?ver=9fea5b41faabc03b6c74591254254367' type='text/css' media='all' />
<link rel='stylesheet' id='41nbc-css'  href='http://www.41nbc.com/wp-content/themes/41nbc/css/style.css?ver=9fea5b41faabc03b6c74591254254367' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.41nbc.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.41nbc.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-1278335-3';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1278335-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_data = {"ajaxUrl":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php","edit_profile_success_unlink":"You have successfully unlinked %% from your account."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/pb-add-on-social-connect/assets/js/wppb_sc_main.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_facebook_data = {"ajaxUrl":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","appId":"1648017298805018","enter_facebook_email_text":"Please enter your Facebook email","facebook_invalid_email_text":"Please enter your Facebook email!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/pb-add-on-social-connect/facebook/assets/js/wppb_sc_facebook.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_google_data = {"ajaxUrl":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","client_id":"669407507463-jtiil5rrtlvbo93l77m3li772ioeivs6.apps.googleusercontent.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/pb-add-on-social-connect/google/assets/js/wppb_sc_google.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_twitter_data = {"ajaxUrl":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","twitter_popup_text":"Waiting for Twitter...","enter_twitter_email_text":"Please enter your Twitter email","twitter_invalid_email_text":"Please enter your Twitter email!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/pb-add-on-social-connect/twitter/assets/js/wppb_sc_twitter.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/1244704\/","asynch":true,"dir_uri":null,"positions":[{"post_id":123313,"title":"WMGT_Sidebar_widget_300x50","ad_name":"WMGT_Sidebar_widget_300x50","position_tag":"ad_pos_wmgt_sidebar_widget_300x50","sizes":[300,50],"mapping":"","out_of_page":true,"targeting":[]},{"post_id":53105,"title":"WMGT_404_Page_Post\/Banner-Lower_Third_728X90","ad_name":"WMGT_404_Page_Post\/Banner-Lower_Third_728X90","position_tag":"ad_pos_wmgt_404_page_post\/banner-lower_third_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":53104,"title":"WMGT_story_wideskyscraper_160x600","ad_name":"WMGT_story_wideskyscraper_160x600","position_tag":"ad_pos_wmgt_story_wideskyscraper_160x600","sizes":[160,600],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":53103,"title":"WMGT_ROS_SideBarBottom_300x250","ad_name":"WMGT_ROS_SideBarBottom_300x250","position_tag":"ad_pos_wmgt_ros_sidebarbottom_300x250","sizes":[300,250],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":53102,"title":"WMGT_ROS_SideBarMiddle_300x250","ad_name":"WMGT_ROS_SideBarMiddle_300x250","position_tag":"ad_pos_wmgt_ros_sidebarmiddle_300x250","sizes":[300,250],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":53101,"title":"WMGT_ROS_SideBarTop_300x250","ad_name":"WMGT_ROS_SideBarTop_300x250","position_tag":"ad_pos_wmgt_ros_sidebartop_300x250","sizes":[300,250],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":53100,"title":"WMGT_Home_Footer_728x90","ad_name":"WMGT_Home_Footer_728x90","position_tag":"ad_pos_wmgt_home_footer_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":53099,"title":"WMGT_home_midBanner_728x90","ad_name":"WMGT_home_midBanner_728x90","position_tag":"ad_pos_wmgt_home_midbanner_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":53098,"title":"WMGT_Home_Leaderboard_728x90","ad_name":"WMGT_Home_Leaderboard_728x90","position_tag":"ad_pos_wmgt_home_leaderboard_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":53097,"title":"WMGT_ROS_HeaderBanner_728x90","ad_name":"WMGT_ROS_HeaderBanner_728x90","position_tag":"ad_pos_wmgt_ros_headerbanner_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2017","06","02","199765"],"Category":["Bibb County","Local News","Macon"],"Tag":["funeral","Gregg Allman"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<link rel='https://api.w.org/' href='http://www.41nbc.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.41nbc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.41nbc.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.41nbc.com/?p=199765' />
<link rel="alternate" type="application/json+oembed" href="http://www.41nbc.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.41nbc.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1084027367">
<meta name="google-play-app" content="app-id=com.chartlocal.id3152">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1266202030090146');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1266202030090146&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2016/01/cropped-wmgt_favicon-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2016/01/cropped-wmgt_favicon-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2016/01/cropped-wmgt_favicon-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2016/01/cropped-wmgt_favicon-1.jpg?fit=270%2C270" />

	
	

	<!-- Begin Ad Tag -->
			<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<style>
.wide-ad {margin:15px auto; text-align:center;overflow:hidden;}
</style>

<!-- Begin Ad Tag -->
			<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<style>
.wide-ad {margin:15px auto; text-align:center;overflow:hidden;}
</style>

<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping2 = googletag.sizeMapping().
        addSize([300, 200], [300, 250]).
        addSize([470, 200], [300, 250]).
        addSize([1000, 200], [300,250]).
        build();
window.slot2= googletag.defineSlot('/1244704/WMGT_ROS_SideBarTop_300x250', [300,250], 'div-gpt-ad-1458768846304-0').
defineSizeMapping(mapping2).
addService(googletag.pubads()).
setCollapseEmptyDiv(true);

window.slot7= googletag.defineSlot('/1244704/WMGT_ROS_SideBarMiddle_300x250', [300,250], 'div-gpt-ad-1458768846304-1').
defineSizeMapping(mapping2).
addService(googletag.pubads()).
setCollapseEmptyDiv(true);

window.slot8= googletag.defineSlot('/1244704/WMGT_ROS_SideBarBottom_300x250', [300,250], 'div-gpt-ad-1458768846304-2').
defineSizeMapping(mapping2).
addService(googletag.pubads()).
setCollapseEmptyDiv(true);

var mapping = googletag.sizeMapping().
        addSize([320, 200], [320, 50]).
        addSize([480, 200], [468, 60]).
        addSize([768, 200], [468, 60]).
        addSize([1000, 200], [728,90]).
        build();
window.slot1= googletag.defineSlot(
'/1244704/WMGT_Home_Footer_728x90', [320,50], 'div-gpt-ad-1393979881710-0').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

var mapping3 = googletag.sizeMapping().
        addSize([320, 200], [320, 50]).
        addSize([480, 200], [468, 60]).
        addSize([768, 200], [728, 90]).
        addSize([1000, 200], [970,90]).
        build();
window.slot3= googletag.defineSlot(
'/1244704/WMGT_Home_Leaderboard_728x90', [320,50], 'div-gpt-ad-1393979881710-3').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

var mapping4 = googletag.sizeMapping().
        addSize([768, 200], [160, 600]).
        addSize([1000, 200], [160, 600]).
        build();
window.slot10= googletag.defineSlot(
'/1244704/WMGT_ROS_SkyScraper_100x600', [160,600], 'div-gpt-ad-1456156578685-9').
defineSizeMapping(mapping4).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

window.slot4= googletag.defineSlot(
'/1244704/WMGT_home_midBanner_728x90', [320,50], 'div-gpt-ad-1393979881710-4').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

window.slot5= googletag.defineSlot(
'/1244704/WMGT_404_Page_Post/Banner-Lower_Third_728X90', [320,50], 'div-gpt-ad-1393979881710-5').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

window.slot6= googletag.defineSlot(
'/1244704/WMGT_Home_Leaderboard_728x90', [320,50], 'div-gpt-ad-1393979881710-6').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

window.slot9= googletag.defineSlot(
'/1244704/WMGT_home_midBanner_728x90', [320,50], 'div-gpt-ad-1456156578685-8').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

window.slot10= googletag.defineSlot(
'/1244704/WMGT_Home_Footer_728x90', [320,50], 'div-gpt-ad-1456156578685-6').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();



googletag.enableServices();
});
</script>

<script>

  var _now = Date.now || function() { return new Date().getTime(); };
  var _debounce = function(func, wait, immediate) {
	var timeout;
	return function() {
		var context = this, args = arguments;
		var later = function() {
			timeout = null;
			if (!immediate) func.apply(context, args);
		};
		var callNow = immediate && !timeout;
		clearTimeout(timeout);
		timeout = setTimeout(later, wait);
		if (callNow) func.apply(context, args);
	};
};


window.addEventListener("resize", _debounce(function() {
    console.log ("Doing refresh");
    googletag.pubads().refresh([window.slot1,window.slot2,window.slot3,window.slot4,window.slot5,window.slot6,window.slot7,window.slot8,window.slot9,window.slot10]);
  }, 200)
);
</script>

</head>
<body class="post-template-default single single-post postid-199765 single-format-standard tribe-theme-41nbc post-199765">


	<!-- app banners -->
	<!-- Disabled while using AppBanner Plugin
	<div id="app-banner-ios" class="app-banner" >
		<p>Get the 41NBC News App Now!</p>
		<p><a href="https://itunes.apple.com/app/41firstalert/id538049122?mt=8" class="btn btn-primary" target="_blank">Download for iOS!</a>
		<span class="app-banner-dismiss"><i class="fa fa-times-circle"></i></span></p>
	</div>

	<div id="app-banner-android" class="app-banner" >
		<p>Get the 41NBC News App Now!</p>
		<p><a href="https://play.google.com/store/apps/details?id=com.chartlocal.id3152" class="btn btn-primary" target="_blank">Download for Android!</a>
		<span class="app-banner-dismiss"><i class="fa fa-times-circle"></i></span></p>
	</div> -->
	<!-- / app banner -->
    <!-- Header -->
    <header id="header">
        <!-- Nav -->
		<div class="nav-top hidden-xs">
			<div class="navbar tabs">
	            <div class="container">
		            <ul class="nav navbar-left navbar-text">
			            <li><a href="http://www.41nbc.com/news/video/live/" class="btn btn-default"><i class="fa fa-television"></i> Watch 41NBC Live!</a></li>
			        </ul>
		                		                <ul id="menu-tab-menu" class="nav navbar-right nav-tabs"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13"><a href="http://www.41nbc.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/', '41NBC');" title="41NBC">41NBC</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.41nbc.com/my412tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/my412tv/', 'My 41.2');" title="My 41.2">My 41.2</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://bouncetv.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://bouncetv.com/', 'Bounce TV 41.3');" title="Bounce TV 41.3">Bounce TV 41.3</a></li>
<li id="menu-item-49913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49913"><a href="http://chartlocal.com" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://chartlocal.com', 'ChartLocal');" title="ChartLocal">ChartLocal</a></li>
</ul> 	            </div>
			</div>
			<div class="navbar tabs-bottom">
				<div class="container">
					<div class="nav navbar-text">
										<div class="breaking-news">
                           <h3>Trending:</h3> <a href="http://www.41nbc.com/2017/06/04/trump-advocates-for-travel-ban-amid-london-attack/" title="">Trump Advocates for &#039;Travel Ban&#039; Amid London Attack...</a>
                           <a style="display:none;" href="http://www.41nbc.com/2017/06/04/trump-advocates-for-travel-ban-amid-london-attack/" title="Trump Advocates for &#039;Travel Ban&#039; Amid London Attack..." class="btn btn-default"><i class="fa fa-angle-right"></i><span class="sr-only">Read More</span></a>
					</div>

										</div>
					<ul class="nav navbar-nav navbar-right">
                        <li class="lnk lnk-login"><a rel="nofollow" href="http://www.41nbc.com/wp-login.php?redirect_to=%2F2017%2F06%2F02%2F199765%2F">Log in</a></li>
                        <li class="lnk lnk-register">
	                        		                        <a href="http://www.41nbc.com/wp-login.php?action=register" class="simplemodal-register">Register</a>
		                                            </li>
                    </ul>
                    <form action="/search-results" method="get" target="_top" class="navbar-form navbar-right" role="search">
	                    <div class="input-group">
		                    <label class="sr-only" for="q">Enter your search terms</label>
	                        <label class="sr-only" for="sbb">Submit search form</label>
		                    <input type="text" name="q" size="25" maxlength="255" placeholder="Search" class="form-control"/>
		                    <span class="input-group-btn">
	                        <button type="submit" value="" id="sbb" class="btn btn-default" name="sa"><span class="glyphicon glyphicon-search"></span></button>
		                    </span>
	                    </div>
                    </form>

					<ul class="nav navbar-right navbar-text social">
                        <li>
                            <a class="facebook" target="_blank" href="https://www.facebook.com/41NBC"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a class="twitter" target="_blank" href="https://twitter.com/41nbc"><i class="fa fa-twitter"></i></a>
                        </li>
						<li>
                            <a class="youtube" target="_blank" href="https://www.youtube.com/41NBC"><i class="fa fa-youtube"></i></a>
                        </li>
			<li>
                            <a class="instagram" target="_blank" href="https://www.instagram.com/41nbc_wmgt/"><i class="fa fa-instagram"></i></a>
                        </li>
					</ul>
				</div>
            </div>
		</div>
		<!-- /Nav -->


            <!-- Ad Block -->
            <div class="bg-header">
            <div class="container">
	            <div class="row">
                    <div class="col-xs-4 col-tny-12 logo">
                        <a href="http://www.41nbc.com/" title="41NBC News | WMGT-DT" rel="home" id="logo">
							<img style="width:auto;height:96px; padding: 10px 0;" src="http://www.41nbc.com/wp-content/themes/41nbc/images/logo-41nbc.jpg" alt="41nbc.com" title="41NBC News | WMGT-DT" />
						</a>
                    </div>


                         <!-- <div class="col-xs-8 col-tny-12">


					 <!-- ROS_Leaderboard -->
						<div class="ad ad-header"><!-- WMGT_ROS_HeaderBanner_728x90 -->		<div id="ad_pos_wmgt_ros_headerbanner_728x90"
		     class="ad_pos_wmgt_ros_headerbanner_728x90 WMGT_ROS_HeaderBanner_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_ros_headerbanner_728x90');
				});
			</script>
		</div>
		


						</div>
					<!-- End Ad Block -->

	            </div>
            </div>
            </div>
            <!-- /Ad block -->
            <!-- Nav -->
            <div class="nav-bottom">
	            <div class="container">
					<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#nav-main-navbar-collapse">
					  <span class="sr-only">Toggle navigation</span>
					  <span class="icon-bar"></span>
					  <span class="icon-bar"></span>
					  <span class="icon-bar"></span>
					</button>
					</div>

                                        <nav id="nav-main-navbar-collapse" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav nav-justified"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-8 dropdown"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><span class="glyphicon Home"></span>&nbsp;<i class="fa fa-home"></i> <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-49730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49730"><a href="http://www.41nbc.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/', 'Home');" title="Home">Home</a></li>
	<li id="menu-item-72224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72224"><a href="http://www.41nbc.com/contact-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/contact-us/', 'Contact Us');" title="Contact Us">Contact Us</a></li>
	<li id="menu-item-38582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38582"><a href="http://www.41nbc.com/contact-us/social/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/contact-us/social/', 'Find Us On Facebook/Twitter');" title="Find Us On Facebook/Twitter">Find Us On Facebook/Twitter</a></li>
	<li id="menu-item-38645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38645"><a href="http://www.41nbc.com/contact-us/news-department/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/contact-us/news-department/', 'News Department');" title="News Department">News Department</a></li>
	<li id="menu-item-38583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38583"><a href="http://www.41nbc.com/contact-us/sales/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/contact-us/sales/', 'Sales Department');" title="Sales Department">Sales Department</a></li>
	<li id="menu-item-38581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38581"><a href="http://www.41nbc.com/contact-us/administrative/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/contact-us/administrative/', 'Administrative');" title="Administrative">Administrative</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-7 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-49390 dropdown"><a href="http://www.41nbc.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/', 'News');" title="News">News</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49388"><a href="http://www.41nbc.com/local-news/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/local-news/', 'Local');" title="Local">Local</a></li>
		<li id="menu-item-72965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72965"><a href="http://www.41nbc.com/state-news-georgia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/state-news-georgia/', 'Georgia News');" title="Georgia News">Georgia News</a></li>
		<li id="menu-item-72964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72964"><a href="http://www.41nbc.com/us-world-news/national-news/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/us-world-news/national-news/', 'Across the Nation');" title="Across the Nation">Across the Nation</a></li>
		<li id="menu-item-102361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102361"><a href="http://www.41nbc.com/middle-georgia-cold-cases/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/middle-georgia-cold-cases/', 'Middle Georgia Cold Cases');" title="Middle Georgia Cold Cases">Middle Georgia Cold Cases</a></li>
		<li id="menu-item-49403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49403"><a href="http://www.41nbc.com/restaurant-report-card/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/restaurant-report-card/', 'Restaurant Report Card');" title="Restaurant Report Card">Restaurant Report Card</a></li>
		<li id="menu-item-49406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49406"><a href="http://www.41nbc.com/tag/whats-right-with-our-schools/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/tag/whats-right-with-our-schools/', 'What&#8217;s Right With Our Schools');" title="What&#039;s Right With Our Schools">What&#8217;s Right With Our Schools</a></li>
		<li id="menu-item-71750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71750"><a href="http://www.41nbc.com/angieslist/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/angieslist/', 'Angie&#8217;s List');" title="Angie&#039;s List">Angie&#8217;s List</a></li>
		<li id="menu-item-154752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154752"><a href="http://www.41nbc.com/2017-black-history-month/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/2017-black-history-month/', 'Black History Month');" title="Black History Month">Black History Month</a></li>
		<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="http://www.41nbc.com/contact-us/news-department/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/contact-us/news-department/', 'News Team');" title="News Team">News Team</a></li>
		<li id="menu-item-144839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144839"><a href="http://www.41nbc.com/mobile-apps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/mobile-apps/', 'Download our news and weather apps!');" title="Download our news and weather apps!">Download our news and weather apps!</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-35994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35994 dropdown"><a title="Weather" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Weather <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-35509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35509 dropdown"><a href="http://www.41nbc.com/weather/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/weather/', '41 First Alert Storm Center');" title="41 First Alert Storm Center">41 First Alert Storm Center</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-35635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35635"><a href="http://www.41nbc.com/weather/radar/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/weather/radar/', '41 First Alert Radar');" title="41 First Alert Radar">41 First Alert Radar</a></li>
		<li id="menu-item-35667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35667"><a href="http://www.41nbc.com/weather/first-alert-mobile-weather-app/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/weather/first-alert-mobile-weather-app/', '41 First Alert Storm Team App');" title="41 First Alert Storm Team App">41 First Alert Storm Team App</a></li>
		<li id="menu-item-35944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35944"><a href="http://www.41nbc.com/weather/41skyview/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/weather/41skyview/', '41Skyview Camera Network');" title="41Skyview Camera Network">41Skyview Camera Network</a></li>
		<li id="menu-item-147704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147704"><a href="http://www.41nbc.com/weather/weather-radios/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/weather/weather-radios/', 'Weather Radios');" title="Weather Radios">Weather Radios</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-38562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38562 dropdown"><a title="Sports" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Sports <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-38547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38547 dropdown"><a href="http://www.41nbc.com/sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/sports/', 'Sports');" title="Sports">Sports</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-63062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63062 dropdown"><a href="http://www.41nbc.com/41/category/sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/41/category/sports/', 'Local/Middle Georgia Sports');" title="Local/Middle Georgia Sports">Local/Middle Georgia Sports</a>
		<ul role="menu" class=" dropdown-menu">
			<li id="menu-item-49475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49475"><a href="http://www.41nbc.com/sports/high-school-sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/sports/high-school-sports/', 'High School Sports');" title="High School Sports">High School Sports</a></li>
			<li id="menu-item-49476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49476"><a href="http://www.41nbc.com/sports/end-zone/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/sports/end-zone/', 'The End Zone');" title="The End Zone">The End Zone</a></li>
		</ul>
</li>
		<li id="menu-item-49488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49488"><a href="http://www.nbcsports.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.nbcsports.com/', 'NBC Sports Headlines');" title="NBC Sports Headlines">NBC Sports Headlines</a></li>
		<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49483"><a href="http://www.41nbc.com/sports/motorsports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/sports/motorsports/', 'Motorsports');" title="Motorsports">Motorsports</a></li>
		<li id="menu-item-38554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38554"><a href="http://racing.ap.org/41nbc" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://racing.ap.org/41nbc', 'AP Racing News');" title="AP Racing News">AP Racing News</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49411"><a href="http://www.41nbc.com/news/video/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/news/video/', 'Video');" title="Video">Video</a></li>
<li id="menu-item-49500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49500 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Features <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-164837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164837"><a href="http://www.41nbc.com/healthyliving/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/healthyliving/', '2017 Healthy Living Expo');" title="2017 Healthy Living Expo">2017 Healthy Living Expo</a></li>
	<li id="menu-item-85802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85802"><a href="http://www.41nbc.com/business-report/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/business-report/', 'Morning Business Report');" title="Morning Business Report">Morning Business Report</a></li>
	<li id="menu-item-93420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93420"><a href="http://www.41nbc.com/catanddogoftheweek/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/catanddogoftheweek/', 'Cat/ Dog of the Week');" title="Cat/ Dog of the Week">Cat/ Dog of the Week</a></li>
	<li id="menu-item-63067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63067"><a href="http://www.41nbc.com/tag/whats-right-with-our-schools/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/tag/whats-right-with-our-schools/', 'What&#8217;s Right With Our Schools');" title="What&#039;s Right With Our Schools">What&#8217;s Right With Our Schools</a></li>
	<li id="menu-item-102362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102362"><a href="http://www.41nbc.com/middle-georgia-cold-cases/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/middle-georgia-cold-cases/', 'Middle Georgia Cold Cases');" title="Middle Georgia Cold Cases">Middle Georgia Cold Cases</a></li>
	<li id="menu-item-113894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113894"><a href="http://www.41nbc.com/41days/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/41days/', '41 Days of Christmas');" title="41 Days of Christmas">41 Days of Christmas</a></li>
	<li id="menu-item-59763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59763"><a href="http://www.41nbc.com/circulars/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/circulars/', 'WMGT Weekly Deals');" title="WMGT Weekly Deals">WMGT Weekly Deals</a></li>
	<li id="menu-item-95238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95238"><a href="http://www.41nbc.com/area-41/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/area-41/', 'Area 41');" title="Area 41">Area 41</a></li>
	<li id="menu-item-192423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192423"><a href="http://www.41nbc.com/melindas-gardening-moments/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/melindas-gardening-moments/', 'Melinda&#8217;s Gardening Moments');" title="Melinda&#039;s Gardening Moments">Melinda&#8217;s Gardening Moments</a></li>
	<li id="menu-item-95237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95237"><a href="http://www.41nbc.com/gas-price-tracker/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/gas-price-tracker/', 'Gas Price Tracker');" title="Gas Price Tracker">Gas Price Tracker</a></li>
	<li id="menu-item-63066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63066"><a href="http://www.41nbc.com/category/restaurant-report-card/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/category/restaurant-report-card/', 'Restaurant Report Card');" title="Restaurant Report Card">Restaurant Report Card</a></li>
	<li id="menu-item-95236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95236"><a href="http://www.41nbc.com/studio-41/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/studio-41/', 'Studio 41');" title="Studio 41">Studio 41</a></li>
</ul>
</li>
<li id="menu-item-49433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49433 dropdown"><a title="Community" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Community <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-49550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49550"><a title="Community Events" href="/community-calendar/">Community Events</a></li>
	<li id="menu-item-49429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49429"><a href="http://www.41nbc.com/joey-stuckey-presents/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/joey-stuckey-presents/', 'Joey Stuckey Presents');" title="Joey Stuckey Presents">Joey Stuckey Presents</a></li>
</ul>
</li>
<li id="menu-item-50093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50093"><a href="http://www.41nbc.com/contests-promotions/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/contests-promotions/', 'Contests');" title="Contests">Contests</a></li>
<li id="menu-item-49529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49529 dropdown"><a title="On 41" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">On 41 <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33 dropdown"><a href="http://www.41nbc.com/on-41/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/on-41/', 'On 41');" title="On 41">On 41</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54835"><a href="http://www.41nbc.com/on-41/41nbc-program-guide/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/on-41/41nbc-program-guide/', '41NBC Program Guide');" title="41NBC Program Guide">41NBC Program Guide</a></li>
		<li id="menu-item-171281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171281"><a href="http://www.41nbc.com/nbc-shows/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/nbc-shows/', 'NBC Shows');" title="NBC Shows">NBC Shows</a></li>
		<li id="menu-item-49533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49533"><a href="http://www.41nbc.com/daybreak/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/daybreak/', 'Daybreak');" title="Daybreak">Daybreak</a></li>
		<li id="menu-item-49534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49534"><a href="http://www.41nbc.com/41-today/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/41-today/', '41 Today');" title="41 Today">41 Today</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36239 dropdown"><a title="About Us" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About Us <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10 dropdown"><a href="http://www.41nbc.com/aboutus/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/aboutus/', 'About Us');" title="About Us">About Us</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-36344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36344"><a href="http://www.41nbc.com/aboutus/public-files/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/aboutus/public-files/', 'Public Files Contact');" title="Public Files Contact">Public Files Contact</a></li>
		<li id="menu-item-36359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36359"><a href="http://www.41nbc.com/aboutus/advertising/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/aboutus/advertising/', 'Advertising');" title="Advertising">Advertising</a></li>
		<li id="menu-item-36366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36366"><a href="http://www.41nbc.com/aboutus/jobs-at-41-nbc/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.41nbc.com/aboutus/jobs-at-41-nbc/', 'Jobs');" title="Jobs">Jobs</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>	            </div>
            </div>
            <!-- /Nav -->
    </header>
    <!-- /Header -->
    <div class="gris">
	    				<!-- Breadcrumbs -->
		<div class="container notice breaking-news">
		    <div class="row">
			    <div class="col-sm-12 breadcrumb">
								    </div>
		    </div>
		</div>
		<!-- /Breadcrumbs -->
				    </div>

<!-- Content -->
<section id="content" role="main">
    <div class="container">
        <div class="row">

            <!-- Main Content -->
			<div class="col-sm-8">

                        	<article id="post-199765" class="hentry post-199765 post type-post status-publish format-standard has-post-thumbnail category-bibb-county category-local-news category-macon tag-funeral tag-gregg-allman">
                    <figure class="center-block banner">
            	                        <img width="960" height="540" src="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/05/1280x960_70426P00-HULTB.jpg?fit=960%2C540" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/05/1280x960_70426P00-HULTB.jpg?resize=300%2C169 300w, https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/05/1280x960_70426P00-HULTB.jpg?resize=960%2C540 960w" sizes="(max-width: 960px) 100vw, 960px" />				                    </figure>
                                <header>
                    <div class="row">
	                    <div class="col-xs-10 page-header">
	                        <h1 class="entry-title">Fans can line up for Gregg Allman&#8217;s funeral</h1>                         </div>
                        <div class="col-xs-2 post-comments">
	                        							<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="199765 http://www.41nbc.com/?p=199765"> 1</span> <span class="sr-only">Comments for this article</span>
													</div>
                    </div>
                    <div class="row post-meta">
	                    <div class="col-xs-4 col-tny-12">
		                    <span class="btn btn-lnk">By: <a href="http://www.41nbc.com/author/erendini/" title="Posts by Emanuela Rendini" rel="author">Emanuela Rendini</a> </span>
	                    </div>
	                    <div class="col-xs-8 col-tny-12">
		                    <span class="btn btn-lnk">Submitted: <time class="published" datetime="2017-06-02T19:07:47+00:00" itemprop="datePublished" pubdate>06/02/2017 - 7:07pm </time></span>
	                    </div>
                    </div>

	                <p>Tags: <a href="http://www.41nbc.com/tag/funeral/" rel="tag">funeral</a>, <a href="http://www.41nbc.com/tag/gregg-allman/" rel="tag">Gregg Allman</a></p>                </header>
                
                <div class="row entry-content">

<!-- /64425193/wdef_post_160x600 -->

						<!-- /1244704/wmgt_homePage_miBanner_728x90 -->
				<div class="wide-ad">
          <!-- WMGT_Home_Leaderboard_728x90 -->		<div id="ad_pos_wmgt_home_leaderboard_728x90"
		     class="ad_pos_wmgt_home_leaderboard_728x90 WMGT_Home_Leaderboard_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_home_leaderboard_728x90');
				});
			</script>
		</div>
		        </div>
			<!-- End Ad Block -->


					<!-- End Ad Block -->


	                <div class="col-xs-9 col-tny-12">
	                
                    <p>MACON, Georgia (41NBC/WMGT) &#8211; Workers were fixing up Snow&#8217;s Memorial Chapel in downtown Macon Friday afternoon.</p>
<p>Gregg Allman&#8217;s funeral will be at Snow&#8217;s at 1:00 p.m., but it is not open to the public.</p>
<p>But, fans are allowed to line up for the funeral procession.</p>
<p>Big House Volunteer Melessa Mims said she is going to the procession because Allman&#8217;s music is important to her.</p>
<p>&#8220;My parents brought me up listening to the Allman Brothers and it&#8217;s just one of the most fond memories I have of my daddy,&#8221; Mims said.</p>
<p>She said many fans from different states have stopped by to pay their respects to Allman.</p>
<p>&#8220;The whole atmosphere is just very special and it&#8217;s just very touching,&#8221; Mims said.</p>
<p>Robert Six, a fan from Texas, said he came to see The Big House.</p>
<p>&#8220;I like the front room. All of the rooms are really good. They did a good job,&#8221; Six said.</p>
<p>He said Allman is his favorite artist because of his unique vocals.</p>
<p>Six laughed and continued, &#8220;I&#8217;m old so I was around when he was.&#8221;</p>
<p>The Sheriff&#8217;s Department says the funeral procession will begin on Cherry Street, go east to First Street, turn left and travel north on First Street to Riverside Drive, turn left on Riverside Drive, and then travel west to 1000 block  of Riverside Drive making a right into the entrance of the cemetery.</p>
<p>The Sheriff&#8217;s Department recommends fans who attend the procession to park at 801 or 1090 Riverside Drive.</p>
<p>Saturday afternoon there will be a private event for the Allman family at the Big House, so streets will be closed.</p>
<p>According to the Sheriff&#8217;s Department, the section of Vineville Avenue between Rogers Avenue and Corbin Avenue will be reduced to 2 lanes beginning at 4:00 p.m. If necessary, traffic may be blocked in that section of Vineville Avenue and detoured to Corbin and Rogers Avenue.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

                    	<div class="entry-links"></div>
	                </div>
                </div>

                <div class="row post-meta">
	                    <div class="col-sm-4 col-xs-2">
		                    <span class="btn btn-lnk">Share: </span>
	                    </div>
	                    <div class="col-sm-8 col-xs-10">
						<!-- Social Buttons -->
						<ul class="social list-inline">
							<!-- Twitter -->
							<li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F" target="_blank" class="share-btn twitter">
							    <i class="fa fa-twitter"></i>
							</a></li>

							<!-- Facebook -->
							<li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F" target="_blank" class="share-btn facebook">
							    <i class="fa fa-facebook"></i>
							</a></li>

							<!-- Google Plus -->
							<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F" target="_blank" class="share-btn google-plus">
							    <i class="fa fa-google-plus"></i>
							</a></li>

							<!-- Pinterest -->
							<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F&description=Fans+can+line+up+for+Gregg+Allman%27s+funeral" target="_blank" class="share-btn pinterest">
							    <i class="fa fa-pinterest"></i>
							</a></li>

							<!-- LinkedIn -->
							<li><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F&title=Fans+can+line+up+for+Gregg+Allman%27s+funeral&source=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F" target="_blank" class="share-btn linkedin">
							    <i class="fa fa-linkedin"></i>
							</a></li>

							<!-- Reddit -->
							<li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F&title=Fans+can+line+up+for+Gregg+Allman%27s+funeral&source=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F" target="_blank" class="share-btn reddit">
							    <i class="fa fa-reddit"></i>
							</a></li>

							<!-- Tumblr -->
							<li><a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F&name=Fans+can+line+up+for+Gregg+Allman%27s+funeral" target="_blank" class="share-btn tumblr">
							    <i class="fa fa-tumblr"></i>
							</a></li>
							<!-- Email -->
						    <li><a href="mailto:?subject=Fans+can+line+up+for+Gregg+Allman%27s+funeral&body=<http%3A%2F%2Fwww.41nbc.com%2F2017%2F06%2F02%2F199765%2F" target="_blank" class="share-btn email">
						        <i class="fa fa-envelope"></i>
						    </a></li>
							<!-- /Social Buttons -->
						</ul>
	                    </div>
                </div>
                </article>





<div id="circularhub_module_8112"></div>
<script src="//circular-modules.wcbi.com/8112/c13358061d565185/flyertown_module.js"></script>


                        <!-- Comments -->
            <div class="badg block">
	            <h3>Comment on this Story</h3>
            </div>
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-2205">
        <div id="dsq-comment-header-2205" class="dsq-comment-header">
            <cite id="dsq-cite-2205">
                <span id="dsq-author-user-2205">Keith</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2205" class="dsq-comment-body">
            <div id="dsq-comment-message-2205" class="dsq-comment-message"><p>Farewell, thank you for the music. RIP</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

			<!-- /Comments -->
			

<!-- /Ad Block -->

			<!-- /1244704/wmgt_homePage_miBanner_728x90 -->
				<div class="wide-ad">
      <!-- WMGT_home_midBanner_728x90 -->		<div id="ad_pos_wmgt_home_midbanner_728x90"
		     class="ad_pos_wmgt_home_midbanner_728x90 WMGT_home_midBanner_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_home_midbanner_728x90');
				});
			</script>
		</div>
		    </div>
			<!-- End Ad Block -->
			<!-- End Ad Block -->

            <div class="badg block">
	            <h3>Related News</h3>
            </div>

<!-- Newsy -->
						<div>
						<!--<script type="text/javascript" src="http://videos-by.vemba.io/v2/placements/1309.js"></script>-->
						</div>
						<!-- /Newsy -->


            <!-- Related Posts -->
            			<div class="row posts recent-posts">
					         <div class="col-xs-4 post  video related">
			        <figure class="picture">
											<a href="http://www.41nbc.com/2017/06/03/thousands-say-goodbye-gregg-allman/" class="thumb" rel="external"> <img width="300" height="169" src="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/06/gregg.jpg?fit=300%2C169" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/06/gregg.jpg?resize=300%2C169 300w, https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/06/gregg.jpg?resize=960%2C540 960w, https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/06/gregg.jpg?zoom=2&amp;resize=300%2C169 600w, https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/06/gregg.jpg?zoom=3&amp;resize=300%2C169 900w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">
							    <strong>11 hours ago</strong>
							</div>
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="200100 http://www.41nbc.com/?p=200100"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.41nbc.com/2017/06/03/thousands-say-goodbye-gregg-allman/">Thousands say goodbye to Gregg Allman </a>
			        </h6>
			        <a href="http://www.41nbc.com/2017/06/03/thousands-say-goodbye-gregg-allman/" title="Thousands say goodbye to Gregg Allman" class="btn btn-link">Read More»</a>
				</div>
					         <div class="col-xs-4 post  video related">
			        <figure class="picture">
											<a href="http://www.41nbc.com/2017/06/02/grants-lounge-plans-jam-session-gregg-allman/" class="thumb" rel="external"> <img width="300" height="169" src="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/06/grants-lounge.jpg?fit=300%2C169" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/06/grants-lounge.jpg?w=1920 1920w, https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/06/grants-lounge.jpg?resize=300%2C169 300w, https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/06/grants-lounge.jpg?resize=960%2C540 960w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">
							    <strong>1 day ago</strong>
							</div>
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="199936 http://www.41nbc.com/?p=199936"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.41nbc.com/2017/06/02/grants-lounge-plans-jam-session-gregg-allman/">Grant&#8217;s Lounge plans &#8216;jam session&#8217; for Gregg Allman </a>
			        </h6>
			        <a href="http://www.41nbc.com/2017/06/02/grants-lounge-plans-jam-session-gregg-allman/" title="Grant&#8217;s Lounge plans &#8216;jam session&#8217; for Gregg Allman" class="btn btn-link">Read More»</a>
				</div>
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.41nbc.com/2017/06/02/gregg-allman-parking-information-funeral-procession-saturday/" class="thumb" rel="external"> <img width="300" height="169" src="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2015/12/Greg-Allman-to-perform-at-Grand-Opera-House.jpg?fit=300%2C169" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
											<figcaption class="meta">
							<div class="pub-date">
							    <strong>2 days ago</strong>
							</div>
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="199620 http://www.41nbc.com/?p=199620"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.41nbc.com/2017/06/02/gregg-allman-parking-information-funeral-procession-saturday/">Gregg Allman: Parking information for funeral procession Saturday </a>
			        </h6>
			        <a href="http://www.41nbc.com/2017/06/02/gregg-allman-parking-information-funeral-procession-saturday/" title="Gregg Allman: Parking information for funeral procession Saturday" class="btn btn-link">Read More»</a>
				</div>
						</div>
			

			<!-- Related Posts -->

                       	</div>
			<!-- /Main Content -->

            <!-- Sidebar -->
            <div class="col-sm-4">
            	﻿	<!-- Right Sidebar -->
	<div class="column-one-third sidebar sidebar-right">		  

		<!-- Widget Block -->
			    <div class="sidebar-section">
	    	<div id="text-9" class="sidebar-section widget-container widget_text">			<div class="textwidget"></div>
		</div>	    </div>
	    	    <!-- /Widget Block -->
	    
	    	    
		<div class="ad ad-sidebar dfp-ad-widget-class">
      <!-- WMGT_ROS_SideBarTop_300x250 -->		<div id="ad_pos_wmgt_ros_sidebartop_300x250"
		     class="ad_pos_wmgt_ros_sidebartop_300x250 WMGT_ROS_SideBarTop_300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_ros_sidebartop_300x250');
				});
			</script>
		</div>
		    </div>
		
	    <!-- Recent, Popular, Most Commented Posts -->
	    <div class="sidebar-section tabbed">
		    
	      	<!-- Nav tabs -->
	        <ul class="nav nav-tabs nav-justified" role="tablist">
	            <li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Popular</a></li>
	            <li role="presentation"><a href="#recent" aria-controls="recent" role="tab" data-toggle="tab">Recent</a></li>
	            <li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Most Commented</a></li>
	        </ul>
	        
	        <div class="tab-content">
	          <div id="popular" role="tabpanel" class="tab-pane active">
	        	<!-- Popular Posts -->
								
				    
                 <div class="posts excerpts">
							         <div class="row excerpt ">
													<a href="http://www.41nbc.com/2017/05/25/three-teenagers-arrested-aggravated-assault-incident/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/Mailk-Arrest.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/Mailk-Arrest.jpg?resize=150%2C113 150w, https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/Mailk-Arrest.jpg?zoom=2&amp;resize=150%2C113 300w, https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/Mailk-Arrest.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 25, 2017</small> <br>
				        <a href="http://www.41nbc.com/2017/05/25/three-teenagers-arrested-aggravated-assault-incident/">Three teenagers arrested in aggravated assault incident</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.41nbc.com/2017/05/24/195442/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/05/David-Renfro.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/05/David-Renfro.jpg?resize=150%2C113 150w, https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/05/David-Renfro.jpg?zoom=2&amp;resize=150%2C113 300w, https://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/05/David-Renfro.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 24, 2017</small> <br>
				        <a href="http://www.41nbc.com/2017/05/24/195442/">Grandmother shot and killed in front of her grandchildren</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.41nbc.com/2017/05/24/navicent-employees-speak-claims-discrimination-macon-health-club-close/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/05/navicent-health-club.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/05/navicent-health-club.jpg?resize=150%2C113 150w, https://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/05/navicent-health-club.jpg?zoom=2&amp;resize=150%2C113 300w, https://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/05/navicent-health-club.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 24, 2017</small> <br>
				        <a href="http://www.41nbc.com/2017/05/24/navicent-employees-speak-claims-discrimination-macon-health-club-close/">Navicent Employees speak out against claims of discrimination in closing...</a>
				        </h6>
					</div>
								</div>
								<!-- Popular Posts -->

	          </div>
	          <div id="recent" role="tabpanel" class="tab-pane">
				<!-- Recent Posts -->
										
					    
					 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="http://www.41nbc.com/2017/06/04/trump-advocates-for-travel-ban-amid-london-attack/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?w=1280 1280w, https://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?resize=150%2C113 150w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jun 04, 2017</small> <br>
					        <a href="http://www.41nbc.com/2017/06/04/trump-advocates-for-travel-ban-amid-london-attack/">Trump Advocates for &#039;Travel Ban&#039; Amid London Attack</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.41nbc.com/2017/06/04/philippine-police-say-casino-attacker-was-indebted-gambler/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/41NBC-Around-the-World.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/41NBC-Around-the-World.jpg?w=1280 1280w, https://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/41NBC-Around-the-World.jpg?resize=150%2C113 150w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jun 04, 2017</small> <br>
					        <a href="http://www.41nbc.com/2017/06/04/philippine-police-say-casino-attacker-was-indebted-gambler/">Philippine Police Say Casino Attacker Was Indebted Gambler</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.41nbc.com/2017/06/03/6-killed-30-wounded-in-london-attack-3-suspects-shot-dead-by-police/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/41NBC-Around-the-World.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/41NBC-Around-the-World.jpg?w=1280 1280w, https://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/41NBC-Around-the-World.jpg?resize=150%2C113 150w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jun 03, 2017</small> <br>
					        <a href="http://www.41nbc.com/2017/06/03/6-killed-30-wounded-in-london-attack-3-suspects-shot-dead-by-police/">6 Killed, 30 Wounded in London Attack; 3 Suspects Shot...</a>
					        </h6>
						</div>
										</div>
									<!-- /Recent Posts -->		          
	          </div>
	        <div id="commented" role="tabpanel" class="tab-pane">
	        	<!-- Commented -->
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Keith</span> on <a href="http://www.41nbc.com/2017/06/02/199765/#comment-2205">Fans can line up for Gregg Allman&#8217;s funeral</a></li><li class="recentcomments"><span class="comment-author-link">Tellit22</span> on <a href="http://www.41nbc.com/2017/06/02/dollar-general-robbed-suspect-steals-cash-drawer/#comment-2202">Dollar General robbed, suspect steals cash drawer</a></li><li class="recentcomments"><span class="comment-author-link">Jim Bob</span> on <a href="http://www.41nbc.com/2017/05/30/possible-shift-macon-bibb-animal-welfare-directors/#comment-2201">Possible shift for Macon-Bibb Animal Welfare directors</a></li><li class="recentcomments"><span class="comment-author-link">Seriously Challenging</span> on <a href="http://www.41nbc.com/2017/05/30/12-year-old-girl-hit-car-east-macon/#comment-2198">12-year old girl hit by car in east Macon</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.fleetmode.com' rel='external nofollow' class='url'>Robert Fleetmode</a></span> on <a href="http://www.41nbc.com/2017/05/29/whats-right-schools-teens-driver-seat-program-brings-awareness-distracted-driving/#comment-2197">What&#8217;s Right With Our Schools: &#8220;Teens in the Driver Seat&#8221; program brings awareness to distracted driving</a></li></ul></div>	        	<!-- /Commented -->  	
	        </div> 
	        	<!-- Panel Links -->
	        	<div class="row lnk_more">
					<div class="col-xs-12">
						<a href="/category/local-news/" class="btn btn-link btn-lg">More News»</a>
					</div>
					
				</div>
				<!-- /Panel Links -->
	      </div>
	    </div>
	    <!-- /Recent, Popular, Most Commented Posts -->
	    <!-- Social Media -->
	    <div class="sidebar-section">
			<ul class="social list-inline">
				<li>
				    <a class="facebook" target="_blank" href="https://www.facebook.com/41NBC"><i class="fa fa-facebook"></i></a>
				</li>
				<li>
				    <a class="twitter" target="_blank" href="https://twitter.com/41nbc"><i class="fa fa-twitter"></i></a>
				</li>
				<li>
				    <a class="youtube" target="_blank" href="https://www.youtube.com/41NBC"><i class="fa fa-youtube"></i></a>
				</li>
				<li>
				    <a class="iphone" target="_blank" href="https://itunes.apple.com/app/41firstalert/id538049122?mt=8"><i class="fa fa-apple"></i></a>
				</li>
				<li>
				    <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.wmgt.android.weather&feature=search_result%23?t=W251bGwsMSwyLDEsImNvbS53bWd0LmFuZHJvaWQud2VhdGhlciJd"><i class="fa fa-android"></i></a>
				</li>
				<li>
				    <a class="email" href="/contact-us"><i class="fa fa-envelope"></i></a>
				</li>
			</ul>
	    </div>
	    <!-- /Social Media -->
	    <!-- Today, Tomorrow, the Weekend -->
<div class="sidebar-section tabbed">
    	<!-- Nav tabs -->
    <ul class="nav nav-tabs nav-justified" role="tablist">
        <li role="presentation" class="active"><a href="#today" aria-controls="today" role="tab" data-toggle="tab">Today</a></li>
        <li role="presentation"><a href="#tomorrow" aria-controls="tomorrow" role="tab" data-toggle="tab">Tomorrow</a></li>
        <li role="presentation"><a href="#this-weekend" aria-controls="this-weekend" role="tab" data-toggle="tab">This Weekend</a></li>
    </ul>
    
    <div class="tab-content">
      <div id="today" role="tabpanel" class="tab-pane active">
    	<!-- Today Posts -->
		    
         <div class="posts excerpts">
			         <div class="row excerpt ">
									<a href="http://www.41nbc.com/event/monkey-joes-warner-robins-operation-shoebox/" class="col-xs-3 thumb"> <img src="http://www.41nbc.com/wp-content/themes/41nbc/images/default-thumbnail.jpg" alt="Monkey Joe’s Warner Robins &amp; Operation Shoebox"> </a>
						        <h6 class="col-xs-9 title">
		        <small>May 10, 2017</small> <br>
		        <a href="http://www.41nbc.com/event/monkey-joes-warner-robins-operation-shoebox/">Monkey Joe’s Warner Robins &amp; Operation Shoebox</a>
		        </h6>
			</div>
				</div>
				<!-- Today Posts -->

      </div>
      <div id="tomorrow" role="tabpanel" class="tab-pane">
		<!-- Tomorrow Posts -->
		    
         <div class="posts excerpts">
			         <div class="row excerpt ">
									<a href="http://www.41nbc.com/event/monkey-joes-warner-robins-operation-shoebox/" class="col-xs-3 thumb"> <img src="http://www.41nbc.com/wp-content/themes/41nbc/images/default-thumbnail.jpg" alt="Monkey Joe’s Warner Robins &amp; Operation Shoebox"> </a>
						        <h6 class="col-xs-9 title">
		        <small>May 10, 2017</small> <br>
		        <a href="http://www.41nbc.com/event/monkey-joes-warner-robins-operation-shoebox/">Monkey Joe’s Warner Robins &amp; Operation Shoebox</a>
		        </h6>
			</div>
				</div>
				<!-- /Tomorrow Posts -->		          
      </div>
	    <div id="this-weekend" role="tabpanel" class="tab-pane">
    	<!-- The Weekend -->
		    
         <div class="posts excerpts">
			         <div class="row excerpt ">
									<a href="http://www.41nbc.com/event/monkey-joes-warner-robins-operation-shoebox/" class="col-xs-3 thumb"> <img src="http://www.41nbc.com/wp-content/themes/41nbc/images/default-thumbnail.jpg" alt="Monkey Joe’s Warner Robins &amp; Operation Shoebox"> </a>
						        <h6 class="col-xs-9 title">
		        <small>May 10, 2017</small> <br>
		        <a href="http://www.41nbc.com/event/monkey-joes-warner-robins-operation-shoebox/">Monkey Joe’s Warner Robins &amp; Operation Shoebox</a>
		        </h6>
			</div>
				</div>
				<!-- /The Weekend -->	  	
	    </div>
    	<!-- Panel Links -->
    	<div class="row lnk_more">
			<div class="col-xs-12">
				<a href="/community-calendar/" class="btn btn-link btn-lg">More News»</a>
			</div>
			
		</div>
		<!-- /Panel Links -->
  </div>
</div>
<!-- /Today, Tomorrow, the Weekend -->
	   
			<div class="ad ad-sidebar dfp-ad-widget-class">
      <!-- WMGT_ROS_SideBarMiddle_300x250 -->		<div id="ad_pos_wmgt_ros_sidebarmiddle_300x250"
		     class="ad_pos_wmgt_ros_sidebarmiddle_300x250 WMGT_ROS_SideBarMiddle_300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_ros_sidebarmiddle_300x250');
				});
			</script>
		</div>
		    </div>
		<div class="ad ad-sidebar dfp-ad-widget-class">
      <!-- WMGT_ROS_SideBarBottom_300x250 -->		<div id="ad_pos_wmgt_ros_sidebarbottom_300x250"
		     class="ad_pos_wmgt_ros_sidebarbottom_300x250 WMGT_ROS_SideBarBottom_300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_ros_sidebarbottom_300x250');
				});
			</script>
		</div>
		    </div>
		<!-- End Ad Block -->
		
		<!-- Widget Block -->
			    <div class="sidebar-section">
	    	<div id="text-10" class="sidebar-section widget-container widget_text">			<div class="textwidget"><div style="text-align:center;"><!-- WMGT_Sidebar_widget_300x50 -->		<div id="ad_pos_wmgt_sidebar_widget_300x50"
		     class="ad_pos_wmgt_sidebar_widget_300x50 WMGT_Sidebar_widget_300x50 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_sidebar_widget_300x50');
				});
			</script>
		</div>
		</div>
<style type="text/css" media="screen">
@import url('https://s.sharecare.com/static/css/esi/widget.css?v=5');
.sharecareWidget {margin: 0 auto;}
</style>
<script type="text/javascript" src="https://s.sharecare.com/static/js/standalone/widget.js"></script>
<script type="text/javascript">
SCQ.Widget.add({"id":"4ec51e9a469c02_11269217","size":"rectangleStandard","brand":"sc","partner":null,"query":{"useMeta":false,"keywords":["health"],"limit":6},"font":"ss","openLink":true,"createdUser":null,"widgetType":"rectangleStandard","keywordType":"keyword","partnersLink":"hide","template":"oz"});
</script>
<div class="sharecareWidget" id="sharecare_4ec51e9a469c02_11269217"><a href="https://www.sharecare.com">Sharecare</a></div></div>
		</div>	    </div>
	    	    <!-- /Widget Block -->
	   
    </div>
	<!-- /Right Sidebar -->            </div>
            <!-- /Sidebar -->

        </div>
    </div>
</section>
<!-- / Content -->

        <!-- Footer -->	
        <footer id="footer">
            <div class="container">
	            <div class="row">
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>About</h3>
			            <a href="/" title="41 NBC News / WMGT-DT, Clear. Accurrate. To The Point"><img src="http://www.41nbc.com/wp-content/themes/41nbc/images/logo-footer.png" alt="41 NBC News / WMGT-DT, Clear. Accurrate. To The Point"></a>
			            <br><br>
			            <p>301 Poplar Street Macon, GA 31201 <br> 
			            Mailing Address: PO Box 4328 Macon, GA 31208</p>
						
						<p>(478) 745-4141 (Main Telephone) <br>
						(478) 742-2626 (Station Fax)</p>
				        <ul id="menu-inset-footer-menu" class=""><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.41nbc.com/aboutus/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://stations.fcc.gov/station-profile/wmgt-tv">Public Inspection File</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://stations.fcc.gov/station-profile/wmgt-tv">FCC Information</a></li>
<li id="menu-item-53453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53453"><a href="http://www.41nbc.com/wp-content/uploads/2016/11/eeoc-report-2016.pdf">EEO Report</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.41nbc.com/contact-us/">Contact Us</a></li>
</ul>		            </div>
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>Popular Posts</h3>
			            							
							    
	                         <div class="posts excerpts">
													         <div class="row excerpt ">
																			<a href="http://www.41nbc.com/2017/05/11/methodist-home-tackling-georgias-foster-parent-shortage/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/05/PKGG.Still001-8.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/05/PKGG.Still001-8.jpg?resize=150%2C113 150w, https://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/05/PKGG.Still001-8.jpg?zoom=2&amp;resize=150%2C113 300w, https://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/05/PKGG.Still001-8.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>May 11, 2017</small> <br>
							        <a href="http://www.41nbc.com/2017/05/11/methodist-home-tackling-georgias-foster-parent-shortage/">Methodist Home tackling Georgia&#8217;s foster parent shortage</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.41nbc.com/2017/05/25/three-teenagers-arrested-aggravated-assault-incident/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/Mailk-Arrest.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/Mailk-Arrest.jpg?resize=150%2C113 150w, https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/Mailk-Arrest.jpg?zoom=2&amp;resize=150%2C113 300w, https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/Mailk-Arrest.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>May 25, 2017</small> <br>
							        <a href="http://www.41nbc.com/2017/05/25/three-teenagers-arrested-aggravated-assault-incident/">Three teenagers arrested in aggravated assault incident</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.41nbc.com/2017/05/12/three-teens-arrested-eight-armed-robberies-macon/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/two-teens.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/two-teens.jpg?resize=150%2C113 150w, https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/two-teens.jpg?zoom=2&amp;resize=150%2C113 300w, https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/two-teens.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>May 12, 2017</small> <br>
							        <a href="http://www.41nbc.com/2017/05/12/three-teens-arrested-eight-armed-robberies-macon/">Three teens arrested for eight armed robberies in Macon</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.41nbc.com/2017/05/09/commissioner-presents-resolution-ban-drinking-rosa-parks-square/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/ROSA.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/ROSA.jpg?resize=150%2C113 150w, https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/ROSA.jpg?zoom=2&amp;resize=150%2C113 300w, https://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/05/ROSA.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>May 09, 2017</small> <br>
							        <a href="http://www.41nbc.com/2017/05/09/commissioner-presents-resolution-ban-drinking-rosa-parks-square/">Commissioner presents resolution to ban drinking at Rosa Parks Square</a>
							        </h6>
								</div>
														</div>
									            </div>
		            <div class="col-sm-4 col-xs-12">
			            <h3>Social Media</h3>
			            <ul class="social list-inline">
                            <li>
                                <a class="facebook" target="_blank" href="https://www.facebook.com/41NBC"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a class="twitter" target="_blank" href="https://twitter.com/41nbc"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a class="youtube" target="_blank" href="https://www.youtube.com/41NBC"><i class="fa fa-youtube"></i></a>
                            </li>
                            <li>
                                <a class="iphone" target="_blank" href="https://itunes.apple.com/app/41firstalert/id538049122?mt=8"><i class="fa fa-apple"></i></a>
                            </li>
                            <li>
                                <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.wmgt.android.weather&feature=search_result%23?t=W251bGwsMSwyLDEsImNvbS53bWd0LmFuZHJvaWQud2VhdGhlciJd"><i class="fa fa-android"></i></a>
                            </li>
                            <li>
                                <a class="email" href="/contact-us"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
	                    
	                     <!-- Begin MailChimp Signup Form -->
			            <h3>Newsletter Signup</h3>
			           <!-- <form action="//41nbc.us12.list-manage.com/subscribe/post?u=119a8874dda05b784bfa0f5d8&amp;id=e7c87d106b" method="POST" class="form form-newsletter-signup validate" name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" target="_blank" novalidate>
		                    <div class="input-group">
			                    <label class="sr-only" for="newsletter-signup">Signup for the 41NBC News 12 newsletter!</label> 
		                        <label class="sr-only" for="newsletter-signup-submit">Submit your signup form</label> 
		                        <div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div> -->
		                        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
						<!--		<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_119a8874dda05b784bfa0f5d8_e7c87d106b" tabindex="-1" value=""></div>
			                    <input type="email" class="form-control required email" id="newsletter-signup" placeholder="Enter Email Address..." name="EMAIL" required=""/>
			                    <span class="input-group-btn">
		                        	<button type="submit" value="Subscribe" name="subscribe" id="newsletter-signup-submit" class="btn btn-default">»</button>
			                    </span>
		                    </div>		                        	                        
	                    </form> -->


<a href="http://www.41nbc.com/newsletter/"><img src = "http://www.41nbc.com/wp-content/uploads/2017/03/41nbc-news-update-web.jpg"></a>

	                    <!-- /End MailChimp Signup Form -->

		            </div>
	            </div>
            	
            	<div class="row">
		            <div class="col-sm-12 "> 
						<nav role="navigation" class="text-center">
							<small>Copyright © 1998 - 2017 By WMGT-DT & Morris Network, Inc. All Rights Reserved.
							<ul id="menu-footer-menu" class="list-inline"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.41nbc.com/aboutus/privacy-policy/">Terms of Service</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.41nbc.com/aboutus/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.41nbc.com/aboutus/privacy-policy/">Comment Policy</a></li>
</ul></small></nav>
		            </div>
            	</div>
            </div>
        </footer>
        <!-- / Footer -->

<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/appbanners/js/config.min.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.41nbc.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.41nbc.com\/features\/business-report\/":[0,0,"http:\/\/www.41nbc.com\/business-report\/"],"http:\/\/www.41nbc.com\/features\/cat-dog-week\/":[0,0,"http:\/\/www.41nbc.com\/catanddogoftheweek\/"]},"siteURL":"http:\/\/www.41nbc.com","siteURLq":"http:\/\/www.41nbc.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/themes/41nbc/js/bootstrap.min.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/themes/41nbc/js/easing.min.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/themes/41nbc/js/jquery.fitvids.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/themes/41nbc/js/41nbc.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-includes/js/wp-embed.min.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":"","remote_auth_s3":"W10= 1dbebecb83d5f300cf63f85deeb9fc23d779cdb5 1496566936","api_key":"FrRc7sJDKul4Am8PuxazciN81FRHZk9Q6OfholouMjF0J0PkbLNaA2a43IiSkaSl","sso":{"name":"41NBC News | WMGT-DT","button":false,"url":"http:\/\/www.41nbc.com\/wp-login.php","logout":"http:\/\/www.41nbc.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"199765 http:\/\/www.41nbc.com\/?p=199765","disqusShortname":"41nbc","disqusTitle":"Fans can line up for Gregg Allman\u2019s funeral","disqusUrl":"http:\/\/www.41nbc.com\/2017\/06\/02\/199765\/","options":{"manualSync":false},"postId":"199765"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"41nbc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=9fea5b41faabc03b6c74591254254367'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'110882137',post:'199765',tz:'-4',srv:'www.41nbc.com'} ]);
	_stq.push([ 'clickTrackerInit', '110882137', '199765' ]);
</script>
<!-- IE8 -->
<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</body>






</html>
