﻿<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="verify-v1" content="7Zuo2E5GtpbSPvuY_4DO6OZh8poFOfJZWqHFQZCtRKU" />
	<meta name="google-site-verification" content="7Zuo2E5GtpbSPvuY_4DO6OZh8poFOfJZWqHFQZCtRKU" />
	
<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Americans Worry They&#039;ll Lose Health Insurance: Poll</title>
<meta name="description" content="Supporters of the Affordable Care Act celebrate after the Supreme Court up held the law in the 6-3 vote at the Supreme Court in Washington June 25, 2015. J"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.41nbc.com/2017/01/27/americans-worry-theyll-lose-health-insurance-poll-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Americans Worry They&#039;ll Lose Health Insurance: Poll" />
<meta property="og:description" content="Supporters of the Affordable Care Act celebrate after the Supreme Court up held the law in the 6-3 vote at the Supreme Court in Washington June 25, 2015. J" />
<meta property="og:url" content="http://www.41nbc.com/2017/01/27/americans-worry-theyll-lose-health-insurance-poll-2/" />
<meta property="og:site_name" content="41NBC News | WMGT-DT" />
<meta property="article:section" content="Across the Nation" />
<meta property="article:published_time" content="2017-01-27T17:34:15-05:00" />
<meta property="article:modified_time" content="2017-01-27T20:09:07-05:00" />
<meta property="og:updated_time" content="2017-01-27T20:09:07-05:00" />
<meta property="og:image" content="http://www.41nbc.com/wp-content/uploads/2016/01/National.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Supporters of the Affordable Care Act celebrate after the Supreme Court up held the law in the 6-3 vote at the Supreme Court in Washington June 25, 2015. J" />
<meta name="twitter:title" content="Americans Worry They&#039;ll Lose Health Insurance: Poll" />
<meta name="twitter:image" content="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?fit=1280%2C960" />
<meta property="DC.date.issued" content="2017-01-27T17:34:15-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="41NBC News | WMGT-DT &raquo; Feed" href="http://www.41nbc.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="41NBC News | WMGT-DT &raquo; Comments Feed" href="http://www.41nbc.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="41NBC News | WMGT-DT &raquo; iCal Feed" href="http://www.41nbc.com/community-calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="41NBC News | WMGT-DT &raquo; Americans Worry They&#039;ll Lose Health Insurance: Poll Comments Feed" href="http://www.41nbc.com/2017/01/27/americans-worry-theyll-lose-health-insurance-poll-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.41nbc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5e28245dffdd30d660a7a19b888034e0"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.41nbc.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5e28245dffdd30d660a7a19b888034e0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='http://www.41nbc.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.43.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.41nbc.com/wp-includes/css/dashicons.min.css?ver=5e28245dffdd30d660a7a19b888034e0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.41nbc.com/wp-includes/js/thickbox/thickbox.css?ver=5e28245dffdd30d660a7a19b888034e0' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-sc-frontend-style-css'  href='http://www.41nbc.com/wp-content/plugins/pb-add-on-social-connect/assets/css/wppb_sc_main_frontend.css?ver=5e28245dffdd30d660a7a19b888034e0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.41nbc.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.41nbc.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://www.41nbc.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://www.41nbc.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic|Open+Sans:400,600,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.41nbc.com/wp-content/themes/41nbc/css/font-awesome.min.css?ver=5e28245dffdd30d660a7a19b888034e0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.41nbc.com/wp-content/themes/41nbc/css/bootstrap.min.css?ver=5e28245dffdd30d660a7a19b888034e0' type='text/css' media='all' />
<link rel='stylesheet' id='41nbc-css'  href='http://www.41nbc.com/wp-content/themes/41nbc/css/style.css?ver=5e28245dffdd30d660a7a19b888034e0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.41nbc.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.41nbc.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1278335-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_data = {"ajaxUrl":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php","edit_profile_success_unlink":"You have successfully unlinked %% from your account."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/pb-add-on-social-connect/assets/js/wppb_sc_main.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_facebook_data = {"ajaxUrl":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","appId":"1648017298805018","enter_facebook_email_text":"Please enter your Facebook email","facebook_invalid_email_text":"Please enter your Facebook email!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/pb-add-on-social-connect/facebook/assets/js/wppb_sc_facebook.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_google_data = {"ajaxUrl":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","client_id":"669407507463-jtiil5rrtlvbo93l77m3li772ioeivs6.apps.googleusercontent.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/pb-add-on-social-connect/google/assets/js/wppb_sc_google.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_twitter_data = {"ajaxUrl":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","twitter_popup_text":"Waiting for Twitter...","enter_twitter_email_text":"Please enter your Twitter email","twitter_invalid_email_text":"Please enter your Twitter email!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/pb-add-on-social-connect/twitter/assets/js/wppb_sc_twitter.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/1244704\/","asynch":true,"dir_uri":null,"positions":[{"post_id":123313,"title":"WMGT_Sidebar_widget_300x50","ad_name":"WMGT_Sidebar_widget_300x50","position_tag":"ad_pos_wmgt_sidebar_widget_300x50","sizes":[300,50],"mapping":"","out_of_page":true,"targeting":[]},{"post_id":53105,"title":"WMGT_404_Page_Post\/Banner-Lower_Third_728X90","ad_name":"WMGT_404_Page_Post\/Banner-Lower_Third_728X90","position_tag":"ad_pos_wmgt_404_page_post\/banner-lower_third_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":53104,"title":"WMGT_story_wideskyscraper_160x600","ad_name":"WMGT_story_wideskyscraper_160x600","position_tag":"ad_pos_wmgt_story_wideskyscraper_160x600","sizes":[160,600],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":53103,"title":"WMGT_ROS_SideBarBottom_300x250","ad_name":"WMGT_ROS_SideBarBottom_300x250","position_tag":"ad_pos_wmgt_ros_sidebarbottom_300x250","sizes":[300,250],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":53102,"title":"WMGT_ROS_SideBarMiddle_300x250","ad_name":"WMGT_ROS_SideBarMiddle_300x250","position_tag":"ad_pos_wmgt_ros_sidebarmiddle_300x250","sizes":[300,250],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":53101,"title":"WMGT_ROS_SideBarTop_300x250","ad_name":"WMGT_ROS_SideBarTop_300x250","position_tag":"ad_pos_wmgt_ros_sidebartop_300x250","sizes":[300,250],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":53100,"title":"WMGT_Home_Footer_728x90","ad_name":"WMGT_Home_Footer_728x90","position_tag":"ad_pos_wmgt_home_footer_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":53099,"title":"WMGT_home_midBanner_728x90","ad_name":"WMGT_home_midBanner_728x90","position_tag":"ad_pos_wmgt_home_midbanner_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":53098,"title":"WMGT_Home_Leaderboard_728x90","ad_name":"WMGT_Home_Leaderboard_728x90","position_tag":"ad_pos_wmgt_home_leaderboard_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":53097,"title":"WMGT_ROS_HeaderBanner_728x90","ad_name":"WMGT_ROS_HeaderBanner_728x90","position_tag":"ad_pos_wmgt_ros_headerbanner_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2017","01","27","americans-worry-theyll-lose-health-insurance-poll-2"],"Category":["Across the Nation"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<link rel='https://api.w.org/' href='http://www.41nbc.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.41nbc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.41nbc.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.41nbc.com/?p=146777' />
<link rel="alternate" type="application/json+oembed" href="http://www.41nbc.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.41nbc.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1084027367">
<meta name="google-play-app" content="app-id=com.chartlocal.id3152">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1266202030090146');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1266202030090146&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Feed to Post 3.7.2" />
<link rel="icon" href="http://i0.wp.com/www.41nbc.com/wp-content/uploads/2016/01/cropped-wmgt_favicon-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/www.41nbc.com/wp-content/uploads/2016/01/cropped-wmgt_favicon-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/www.41nbc.com/wp-content/uploads/2016/01/cropped-wmgt_favicon-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/www.41nbc.com/wp-content/uploads/2016/01/cropped-wmgt_favicon-1.jpg?fit=270%2C270" />

	
	

	<!-- Begin Ad Tag -->
			<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<style>
.wide-ad {margin:15px auto; text-align:center;overflow:hidden;}
</style>

<!-- Begin Ad Tag -->
			<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<style>
.wide-ad {margin:15px auto; text-align:center;overflow:hidden;}
</style>

<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping2 = googletag.sizeMapping().
        addSize([300, 200], [300, 250]).
        addSize([470, 200], [300, 250]).
        addSize([1000, 200], [300,250]).
        build();
window.slot2= googletag.defineSlot('/1244704/WMGT_ROS_SideBarTop_300x250', [300,250], 'div-gpt-ad-1458768846304-0').
defineSizeMapping(mapping2).
addService(googletag.pubads()).
setCollapseEmptyDiv(true);

window.slot7= googletag.defineSlot('/1244704/WMGT_ROS_SideBarMiddle_300x250', [300,250], 'div-gpt-ad-1458768846304-1').
defineSizeMapping(mapping2).
addService(googletag.pubads()).
setCollapseEmptyDiv(true);

window.slot8= googletag.defineSlot('/1244704/WMGT_ROS_SideBarBottom_300x250', [300,250], 'div-gpt-ad-1458768846304-2').
defineSizeMapping(mapping2).
addService(googletag.pubads()).
setCollapseEmptyDiv(true);

var mapping = googletag.sizeMapping().
        addSize([320, 200], [320, 50]).
        addSize([480, 200], [468, 60]).
        addSize([768, 200], [468, 60]).
        addSize([1000, 200], [728,90]).
        build();
window.slot1= googletag.defineSlot(
'/1244704/WMGT_Home_Footer_728x90', [320,50], 'div-gpt-ad-1393979881710-0').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

var mapping3 = googletag.sizeMapping().
        addSize([320, 200], [320, 50]).
        addSize([480, 200], [468, 60]).
        addSize([768, 200], [728, 90]).
        addSize([1000, 200], [970,90]).
        build();
window.slot3= googletag.defineSlot(
'/1244704/WMGT_Home_Leaderboard_728x90', [320,50], 'div-gpt-ad-1393979881710-3').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

var mapping4 = googletag.sizeMapping().
        addSize([768, 200], [160, 600]).
        addSize([1000, 200], [160, 600]).
        build();
window.slot10= googletag.defineSlot(
'/1244704/WMGT_ROS_SkyScraper_100x600', [160,600], 'div-gpt-ad-1456156578685-9').
defineSizeMapping(mapping4).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

window.slot4= googletag.defineSlot(
'/1244704/WMGT_home_midBanner_728x90', [320,50], 'div-gpt-ad-1393979881710-4').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

window.slot5= googletag.defineSlot(
'/1244704/WMGT_404_Page_Post/Banner-Lower_Third_728X90', [320,50], 'div-gpt-ad-1393979881710-5').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

window.slot6= googletag.defineSlot(
'/1244704/WMGT_Home_Leaderboard_728x90', [320,50], 'div-gpt-ad-1393979881710-6').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

window.slot9= googletag.defineSlot(
'/1244704/WMGT_home_midBanner_728x90', [320,50], 'div-gpt-ad-1456156578685-8').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

window.slot10= googletag.defineSlot(
'/1244704/WMGT_Home_Footer_728x90', [320,50], 'div-gpt-ad-1456156578685-6').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.pubads().enableSingleRequest();



googletag.enableServices();
});
</script>

<script>

  var _now = Date.now || function() { return new Date().getTime(); };
  var _debounce = function(func, wait, immediate) {
	var timeout;
	return function() {
		var context = this, args = arguments;
		var later = function() {
			timeout = null;
			if (!immediate) func.apply(context, args);
		};
		var callNow = immediate && !timeout;
		clearTimeout(timeout);
		timeout = setTimeout(later, wait);
		if (callNow) func.apply(context, args);
	};
};


window.addEventListener("resize", _debounce(function() {
    console.log ("Doing refresh");
    googletag.pubads().refresh([window.slot1,window.slot2,window.slot3,window.slot4,window.slot5,window.slot6,window.slot7,window.slot8,window.slot9,window.slot10]);
  }, 200)
);
</script>

</head>
<body class="single single-post postid-146777 single-format-standard tribe-theme-41nbc post-americans-worry-theyll-lose-health-insurance-poll-2">


	<!-- app banners -->
	<!-- Disabled while using AppBanner Plugin
	<div id="app-banner-ios" class="app-banner" >
		<p>Get the 41NBC News App Now!</p>
		<p><a href="https://itunes.apple.com/app/41firstalert/id538049122?mt=8" class="btn btn-primary" target="_blank">Download for iOS!</a>
		<span class="app-banner-dismiss"><i class="fa fa-times-circle"></i></span></p>
	</div>

	<div id="app-banner-android" class="app-banner" >
		<p>Get the 41NBC News App Now!</p>
		<p><a href="https://play.google.com/store/apps/details?id=com.chartlocal.id3152" class="btn btn-primary" target="_blank">Download for Android!</a>
		<span class="app-banner-dismiss"><i class="fa fa-times-circle"></i></span></p>
	</div> -->
	<!-- / app banner -->
    <!-- Header -->
    <header id="header">
        <!-- Nav -->
		<div class="nav-top hidden-xs">
			<div class="navbar tabs">
	            <div class="container">
		            <ul class="nav navbar-left navbar-text">
			            <li><a href="http://www.41nbc.com/news/video/live/" class="btn btn-default"><i class="fa fa-television"></i> Watch 41NBC Live!</a></li>
			        </ul>
		                		                <ul id="menu-tab-menu" class="nav navbar-right nav-tabs"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a title="41NBC" href="http://www.41nbc.com/">41NBC</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="My 41.2" href="http://www.41nbc.com/my412tv/">My 41.2</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://bouncetv.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://bouncetv.com/', 'Bounce TV 41.3');" title="Bounce TV 41.3">Bounce TV 41.3</a></li>
<li id="menu-item-49913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49913"><a href="http://chartlocal.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://chartlocal.com', 'ChartLocal');" title="ChartLocal">ChartLocal</a></li>
</ul> 	            </div>
			</div>
			<div class="navbar tabs-bottom">
				<div class="container">
					<div class="nav navbar-text">
										<div class="breaking-news">
                           <h3>Trending:</h3> <a href="http://www.41nbc.com/2017/01/26/byron-businesses-helping-tornado-victims-southern-georgia/" title="">Byron businesses help South Georgia tornado victims...</a>
                           <a style="display:none;" href="http://www.41nbc.com/2017/01/26/byron-businesses-helping-tornado-victims-southern-georgia/" title="Byron businesses help South Georgia tornado victims..." class="btn btn-default"><i class="fa fa-angle-right"></i><span class="sr-only">Read More</span></a>
					</div>

										</div>
					<ul class="nav navbar-nav navbar-right">
                        <li class="lnk lnk-login"><a rel="nofollow" href="http://www.41nbc.com/wp-login.php?redirect_to=%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F">Log in</a></li>
                        <li class="lnk lnk-register">
	                        		                        <a href="http://www.41nbc.com/wp-login.php?action=register" class="simplemodal-register">Register</a>
		                                            </li>
                    </ul>
                    <form action="/search-results" method="get" target="_top" class="navbar-form navbar-right" role="search">
	                    <div class="input-group">
		                    <label class="sr-only" for="q">Enter your search terms</label>
	                        <label class="sr-only" for="sbb">Submit search form</label>
		                    <input type="text" name="q" size="25" maxlength="255" placeholder="Search" class="form-control"/>
		                    <span class="input-group-btn">
	                        <button type="submit" value="" id="sbb" class="btn btn-default" name="sa"><span class="glyphicon glyphicon-search"></span></button>
		                    </span>
	                    </div>
                    </form>

					<ul class="nav navbar-right navbar-text social">
                        <li>
                            <a class="facebook" target="_blank" href="https://www.facebook.com/41NBC"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a class="twitter" target="_blank" href="https://twitter.com/41nbc"><i class="fa fa-twitter"></i></a>
                        </li>
						<li>
                            <a class="youtube" target="_blank" href="https://www.youtube.com/41NBC"><i class="fa fa-youtube"></i></a>
                        </li>
			<li>
                            <a class="instagram" target="_blank" href="https://www.instagram.com/41nbc_wmgt/"><i class="fa fa-instagram"></i></a>
                        </li>
					</ul>
				</div>
            </div>
		</div>
		<!-- /Nav -->


            <!-- Ad Block -->
            <div class="bg-header">
            <div class="container">
	            <div class="row">
                    <div class="col-xs-4 col-tny-12 logo">
                        <a href="http://www.41nbc.com/" title="41NBC News | WMGT-DT" rel="home" id="logo">
							<img style="width:auto;height:96px; padding: 10px 0;" src="http://www.41nbc.com/wp-content/themes/41nbc/images/logo-41nbc.jpg" alt="41nbc.com" title="41NBC News | WMGT-DT" />
						</a>
                    </div>


                         <!-- <div class="col-xs-8 col-tny-12">


					 <!-- ROS_Leaderboard -->
						<div class="ad ad-header"><!-- WMGT_ROS_HeaderBanner_728x90 -->		<div id="ad_pos_wmgt_ros_headerbanner_728x90"
		     class="ad_pos_wmgt_ros_headerbanner_728x90 WMGT_ROS_HeaderBanner_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_ros_headerbanner_728x90');
				});
			</script>
		</div>
		


						</div>
					<!-- End Ad Block -->

	            </div>
            </div>
            </div>
            <!-- /Ad block -->
            <!-- Nav -->
            <div class="nav-bottom">
	            <div class="container">
					<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#nav-main-navbar-collapse">
					  <span class="sr-only">Toggle navigation</span>
					  <span class="icon-bar"></span>
					  <span class="icon-bar"></span>
					  <span class="icon-bar"></span>
					</button>
					</div>

                                        <nav id="nav-main-navbar-collapse" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav nav-justified"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8 dropdown"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><span class="glyphicon Home"></span>&nbsp;<i class="fa fa-home"></i> <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-49730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49730"><a title="Home" href="http://www.41nbc.com/">Home</a></li>
	<li id="menu-item-72224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72224"><a title="Contact Us" href="http://www.41nbc.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-38582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38582"><a title="Find Us On Facebook/Twitter" href="http://www.41nbc.com/contact-us/social/">Find Us On Facebook/Twitter</a></li>
	<li id="menu-item-38645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38645"><a title="News Department" href="http://www.41nbc.com/contact-us/news-department/">News Department</a></li>
	<li id="menu-item-38583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38583"><a title="Sales Department" href="http://www.41nbc.com/contact-us/sales/">Sales Department</a></li>
	<li id="menu-item-38581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38581"><a title="Administrative" href="http://www.41nbc.com/contact-us/administrative/">Administrative</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-7 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49390 dropdown"><a title="News" href="http://www.41nbc.com/">News</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49388"><a title="Local" href="http://www.41nbc.com/local-news/">Local</a></li>
		<li id="menu-item-72965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72965"><a title="Georgia News" href="http://www.41nbc.com/state-news-georgia/">Georgia News</a></li>
		<li id="menu-item-72964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72964"><a title="Across the Nation" href="http://www.41nbc.com/us-world-news/national-news/">Across the Nation</a></li>
		<li id="menu-item-112355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112355"><a title="41 Days of Christmas" href="http://www.41nbc.com/41days/">41 Days of Christmas</a></li>
		<li id="menu-item-102361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102361"><a title="Middle Georgia Cold Cases" href="http://www.41nbc.com/middle-georgia-cold-cases/">Middle Georgia Cold Cases</a></li>
		<li id="menu-item-49403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49403"><a title="Restaurant Report Card" href="http://www.41nbc.com/restaurant-report-card/">Restaurant Report Card</a></li>
		<li id="menu-item-49406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-49406"><a title="What&#039;s Right With Our Schools" href="http://www.41nbc.com/tag/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
		<li id="menu-item-71750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71750"><a title="Angie&#039;s List" href="http://www.41nbc.com/angieslist/">Angie&#8217;s List</a></li>
		<li id="menu-item-49409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49409"><a title="Elections" href="http://www.41nbc.com/elections/">Elections</a></li>
		<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a title="News Team" href="http://www.41nbc.com/contact-us/news-department/">News Team</a></li>
		<li id="menu-item-144839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144839"><a title="Download our news and weather apps!" href="http://www.41nbc.com/mobile-apps/">Download our news and weather apps!</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-35994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35994 dropdown"><a title="Weather" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Weather <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-35509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35509 dropdown"><a title="41 First Alert Storm Center" href="http://www.41nbc.com/weather/">41 First Alert Storm Center</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-35635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35635"><a title="41 First Alert Radar" href="http://www.41nbc.com/weather/radar/">41 First Alert Radar</a></li>
		<li id="menu-item-35667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35667"><a title="41 First Alert Storm Team App" href="http://www.41nbc.com/weather/first-alert-mobile-weather-app/">41 First Alert Storm Team App</a></li>
		<li id="menu-item-35944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35944"><a title="41Skyview Camera Network" href="http://www.41nbc.com/weather/41skyview/">41Skyview Camera Network</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-38562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38562 dropdown"><a title="Sports" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Sports <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-38547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38547 dropdown"><a title="Sports" href="http://www.41nbc.com/sports/">Sports</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-63062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63062 dropdown"><a title="Local/Middle Georgia Sports" href="http://www.41nbc.com/41/category/sports/">Local/Middle Georgia Sports</a>
		<ul role="menu" class=" dropdown-menu">
			<li id="menu-item-49475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49475"><a title="High School Sports" href="http://www.41nbc.com/sports/high-school-sports/">High School Sports</a></li>
			<li id="menu-item-49476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49476"><a title="The End Zone" href="http://www.41nbc.com/sports/end-zone/">The End Zone</a></li>
		</ul>
</li>
		<li id="menu-item-49488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49488"><a href="http://www.nbcsports.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.nbcsports.com/', 'NBC Sports Headlines');" title="NBC Sports Headlines">NBC Sports Headlines</a></li>
		<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49483"><a title="Motorsports" href="http://www.41nbc.com/sports/motorsports/">Motorsports</a></li>
		<li id="menu-item-38554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38554"><a href="http://racing.ap.org/41nbc" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://racing.ap.org/41nbc', 'AP Racing News');" title="AP Racing News">AP Racing News</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49411"><a title="Video" href="http://www.41nbc.com/news/video/">Video</a></li>
<li id="menu-item-49500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49500 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Features <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-85802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85802"><a title="Morning Business Report" href="http://www.41nbc.com/business-report/">Morning Business Report</a></li>
	<li id="menu-item-93420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93420"><a title="Cat/ Dog of the Week" href="http://www.41nbc.com/catanddogoftheweek/">Cat/ Dog of the Week</a></li>
	<li id="menu-item-63067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63067"><a title="What&#039;s Right With Our Schools" href="http://www.41nbc.com/tag/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li id="menu-item-102362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102362"><a title="Middle Georgia Cold Cases" href="http://www.41nbc.com/middle-georgia-cold-cases/">Middle Georgia Cold Cases</a></li>
	<li id="menu-item-113894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113894"><a title="41 Days of Christmas" href="http://www.41nbc.com/41days/">41 Days of Christmas</a></li>
	<li id="menu-item-59763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59763"><a title="WMGT Weekly Deals" href="http://www.41nbc.com/circulars/">WMGT Weekly Deals</a></li>
	<li id="menu-item-95238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95238"><a title="Area 41" href="http://www.41nbc.com/area-41/">Area 41</a></li>
	<li id="menu-item-95237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95237"><a title="Gas Price Tracker" href="http://www.41nbc.com/gas-price-tracker/">Gas Price Tracker</a></li>
	<li id="menu-item-63066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63066"><a title="Restaurant Report Card" href="http://www.41nbc.com/category/restaurant-report-card/">Restaurant Report Card</a></li>
	<li id="menu-item-95236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95236"><a title="Studio 41" href="http://www.41nbc.com/studio-41/">Studio 41</a></li>
</ul>
</li>
<li id="menu-item-49433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49433 dropdown"><a title="Community" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Community <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-49550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49550"><a title="Community Events" href="/community-calendar/">Community Events</a></li>
	<li id="menu-item-49429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49429"><a title="Joey Stuckey Presents" href="http://www.41nbc.com/joey-stuckey-presents/">Joey Stuckey Presents</a></li>
</ul>
</li>
<li id="menu-item-50093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50093"><a title="Contests" href="http://www.41nbc.com/contests-promotions/">Contests</a></li>
<li id="menu-item-49529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49529 dropdown"><a title="On 41" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">On 41 <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33 dropdown"><a title="On 41" href="http://www.41nbc.com/on-41/">On 41</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-49533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49533"><a title="Daybreak" href="http://www.41nbc.com/daybreak/">Daybreak</a></li>
		<li id="menu-item-49534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49534"><a title="41 Today" href="http://www.41nbc.com/41-today/">41 Today</a></li>
		<li id="menu-item-54835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54835"><a title="41NBC Program Guide" href="http://www.41nbc.com/on-41/41nbc-program-guide/">41NBC Program Guide</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36239 dropdown"><a title="About Us" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About Us <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10 dropdown"><a title="About Us" href="http://www.41nbc.com/aboutus/">About Us</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-36344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36344"><a title="Public Files Contact" href="http://www.41nbc.com/aboutus/public-files/">Public Files Contact</a></li>
		<li id="menu-item-36359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36359"><a title="Advertising" href="http://www.41nbc.com/aboutus/advertising/">Advertising</a></li>
		<li id="menu-item-36366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36366"><a title="Jobs" href="http://www.41nbc.com/aboutus/jobs-at-41-nbc/">Jobs</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>	            </div>
            </div>
            <!-- /Nav -->
    </header>
    <!-- /Header -->
    <div class="gris">
	    				<!-- Breadcrumbs -->
		<div class="container notice breaking-news">
		    <div class="row">
			    <div class="col-sm-12 breadcrumb">
								    </div>
		    </div>
		</div>
		<!-- /Breadcrumbs -->
				    </div>

<!-- Content -->
<section id="content" role="main">
    <div class="container">
        <div class="row">

            <!-- Main Content -->
			<div class="col-sm-8">

                        	<article id="post-146777" class="hentry post-146777 post type-post status-publish format-standard has-post-thumbnail category-national-news">
                    <figure class="center-block banner">
            	                        <img width="960" height="540" src="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?fit=960%2C540" class="attachment-large size-large wp-post-image" alt="Across The Nation" srcset="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?resize=300%2C169 300w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?resize=960%2C540 960w" sizes="(max-width: 960px) 100vw, 960px" />				                    </figure>
                                <header>
                    <div class="row">
	                    <div class="col-xs-10 page-header">
	                        <h1 class="entry-title">Americans Worry They&#039;ll Lose Health Insurance: Poll</h1>                         </div>
                        <div class="col-xs-2 post-comments">
	                        							<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="146777 http://www.41nbc.com/2017/01/27/americans-worry-theyll-lose-health-insurance-poll-2/"> 0</span> <span class="sr-only">Comments for this article</span>
													</div>
                    </div>
                    <div class="row post-meta">
	                    <div class="col-xs-4 col-tny-12">
		                    <span class="btn btn-lnk">By: <a href="http://www.41nbc.com/author/nbcnews/" title="Posts by NBCnews" rel="author">NBCnews</a> </span>
	                    </div>
	                    <div class="col-xs-8 col-tny-12">
		                    <span class="btn btn-lnk">Submitted: <time class="published" datetime="2017-01-27T17:34:15+00:00" itemprop="datePublished" pubdate>01/27/2017 - 5:34pm </time></span>
	                    </div>
                    </div>

	                                </header>
                
                <div class="row entry-content">

<!-- /64425193/wdef_post_160x600 -->

						<!-- /1244704/wmgt_homePage_miBanner_728x90 -->
				<div class="wide-ad">
          <!-- WMGT_Home_Leaderboard_728x90 -->		<div id="ad_pos_wmgt_home_leaderboard_728x90"
		     class="ad_pos_wmgt_home_leaderboard_728x90 WMGT_Home_Leaderboard_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_home_leaderboard_728x90');
				});
			</script>
		</div>
		        </div>
			<!-- End Ad Block -->


					<!-- End Ad Block -->


	                <div class="col-xs-9 col-tny-12">
	                
                    <p><a href="http://i1.wp.com/media1.s-nbcnews.com/j/newscms/2017_03/1860436/170110-obamacare-supporters-1130a_cdce73abb007f1c08b5593c2abd3f839.nbcnews-ux-2880-1000.jpg" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://media1.s-nbcnews.com/j/newscms/2017_03/1860436/170110-obamacare-supporters-1130a_cdce73abb007f1c08b5593c2abd3f839.nbcnews-ux-2880-1000.jpg', ' ');" class="js-lightbox lightbox_link"> <img class="img-responsive img_inline" src="http://i0.wp.com/media1.s-nbcnews.com/j/newscms/2017_03/1860436/170110-obamacare-supporters-1130a_cdce73abb007f1c08b5593c2abd3f839.nbcnews-ux-320-320.jpg?w=1200" alt="Image: Supporters of the Affordable Care Act celebrate after the Supreme Court up held the law in the 6-3 vote at the Supreme Court in Washington" title="Image: Supporters of the Affordable Care Act celebrate after the Supreme Court up held the law in the 6-3 vote at the Supreme Court in Washington" data-recalc-dims="1" /></a>
<p><span class="img-caption_txt">Supporters of the Affordable Care Act celebrate after the Supreme Court up held the law in the 6-3 vote at the Supreme Court in Washington June 25, 2015.</span> Joshua Roberts / Reuters file</p>
<p>&#8220;No one should go without health care for even a day,&#8221; said Wendy Narug of DeMotte, Indiana, a small town south of Gary. A political independent who leans Republican, Narug works caring for people with disabilities. She favors repealing the Affordable Care Act, but not until Congress and President Donald Trump have a replacement ready.</p>
<p>Released Friday, the poll serves as a reality check for Republicans as they try to find a path to repealing and replacing former President Barack Obama&#8217;s signature legislation. It found that even as few Americans want to keep the health law in its current form, many provisions enjoy broad popularity. The exception: the law&#8217;s requirement that most Americans carry health insurance or face fines.</p>
<aside class="pullquote"><q><span class="dquo">&ldquo;</span>Don&rsquo;t fine people; just make it affordable.&rdquo;</q></aside>
<p>&#8220;They should come up with something that&#8217;s a little easier and more affordable for everyone,&#8221; said Narug. &#8220;Some people have to pay hundreds of dollars just to go to their doctors.&#8221;</p>
<p>The health law offers subsidized private insurance for those who don&#8217;t have job-based coverage, along with a state option to expand Medicaid for low-income people. About 20 million people have gained coverage since it passed. Employer coverage has also increased, but experts credit the law for the vast majority of the gains. Some 28 million people remain uninsured.</p>
<p><strong>Related:</strong></p>
<p><a href="http://www.nbcnews.com/storyline/inauguration-2017/trump-signs-executive-action-obamacare-inauguration-day-n710116" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.nbcnews.com/storyline/inauguration-2017/trump-signs-executive-action-obamacare-inauguration-day-n710116', 'Trump Signs Executive Order on Obamacare on Day One');">Trump Signs Executive Order on Obamacare on Day One</a></p>
<p>Trump has said he wants to replace &#8220;Obamacare&#8221; with a plan that provides insurance for everybody and lowers deductibles. But his pick for health secretary recently cast doubt on the notion that a Trump administration replacement is ready to go. Questions remained after Trump attended the GOP congressional retreat in Philadelphia this week.</p>
<p>Overall, Americans remain divided, with 53 percent wanting to keep the law in some form, and 46 percent favoring its repeal.</p>
<p>Most of those who favor repeal say that should happen only when a replacement is ready. And most of those who want to keep the law say changes are needed. Among those who favor keeping it, only 1 in 4 think it should remain unchanged.</p>
<p>&#8220;If the Affordable Care Act was affordable, I would have no problems with it,&#8221; said Kevin Wollersheim, a delivery truck driver from the Minneapolis suburb of Hopkins. &#8220;Costs were supposed to go down, or at least not go up at such a high rate.&#8221;</p>
<p><strong>Related:</strong></p>
<p><a href="http://www.nbcnews.com/health/health-care/obamacare-fact-check-shows-gop-obamacare-claims-are-often-false-n705151" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.nbcnews.com/health/health-care/obamacare-fact-check-shows-gop-obamacare-claims-are-often-false-n705151', 'Obamacare Fact Check Shows Opponents&#8217; Claims Often False');">Obamacare Fact Check Shows Opponents&#8217; Claims Often False</a></p>
<p>Wollersheim is uninsured and expects he&#8217;ll have to pay about $200 in fines at tax time for failing to comply with the law&#8217;s coverage requirement. He said he didn&#8217;t even bother to look this year because premiums on Minnesota&#8217;s individual insurance market jumped by 50 percent and more.</p>
<p>That coverage requirement &#8211; known as the individual mandate &#8211; is a top target for Trump and GOP lawmakers.</p>
<p>The poll found that only about 1 in 3 support it, while just over half are opposed. Among Republicans, opposition rises to nearly 3 in 4.</p>
<p>&#8220;Don&#8217;t fine people; just make it affordable,&#8221; said Madlyen Sharp, a retired factory worker from West Plains, Mo., near the Ozarks.</p>
<p>The requirement was modeled on one that former GOP Gov. Mitt Romney signed into law in Massachusetts in 2006, designed to get healthy people into the insurance pool and help control premiums. At the federal level, it narrowly survived a Supreme Court challenge in 2012.</p>
<p>Although the Obama administration argued that the mandate was essential for stable insurance markets, the main insurance industry trade group recently told Congress there are other workable alternatives. Trump&#8217;s executive order on health care opened the way for broader &#8220;hardship&#8221; exemptions.</p>
<aside class="pullquote"><q><span class="dquo">&ldquo;</span>The infrastructure has already been changed. It&rsquo;s already in place.&rdquo;</q></aside>
<p>Other major provisions of the health care law fared far better in the poll. They included elimination of out-of-pocket costs for preventive care (favored by 77 percent), allowing young adults to stay on parental plans until age 26 (73 percent), forbidding insurers from denying coverage to people with pre-existing health problems (69 percent), and the Medicaid expansion (66 percent). The first three are favored even by most of those who would get rid of the law.</p>
<p><strong>Related:</strong></p>
<p><a href="http://www.nbcnews.com/storyline/2016-year-in-review/obamacare-five-things-you-may-not-know-about-health-care-n699651" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.nbcnews.com/storyline/2016-year-in-review/obamacare-five-things-you-may-not-know-about-health-care-n699651', 'Five Things You May Not Know About Obamacare');">Five Things You May Not Know About Obamacare</a></p>
<p>Although Trump and other Republicans have made it seem like &#8220;repeal and replace&#8221; would be an easy matter, many Americans seem to question that.</p>
<p>&#8220;Obamacare&#8221; is like &#8220;a 1,500-foot battleship driving along,&#8221; said Michael Wolski of Lakeland, Fla., who administers a homeless shelter. &#8220;The infrastructure has already been changed. It&#8217;s already in place. (Trump) can&#8217;t just rescind it. And what&#8217;s he going to replace it with?&#8221;</p>
<p>The AP-NORC poll of 1,036 adults was conducted Jan. 12-16, using a sample drawn from NORC&#8217;s probability-based AmeriSpeak panel, which is designed to be representative of the U.S. population. The margin of sampling error for all respondents is plus or minus 3.7 percentage points.</p>

                    	<div class="entry-links"></div>
	                </div>
                </div>

                <div class="row post-meta">
	                    <div class="col-sm-4 col-xs-2">
		                    <span class="btn btn-lnk">Share: </span>
	                    </div>
	                    <div class="col-sm-8 col-xs-10">
						<!-- Social Buttons -->
						<ul class="social list-inline">
							<!-- Twitter -->
							<li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F" target="_blank" class="share-btn twitter">
							    <i class="fa fa-twitter"></i>
							</a></li>

							<!-- Facebook -->
							<li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F" target="_blank" class="share-btn facebook">
							    <i class="fa fa-facebook"></i>
							</a></li>

							<!-- Google Plus -->
							<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F" target="_blank" class="share-btn google-plus">
							    <i class="fa fa-google-plus"></i>
							</a></li>

							<!-- Pinterest -->
							<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F&description=Americans+Worry+They%26%23039%3Bll+Lose+Health+Insurance%3A+Poll" target="_blank" class="share-btn pinterest">
							    <i class="fa fa-pinterest"></i>
							</a></li>

							<!-- LinkedIn -->
							<li><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F&title=Americans+Worry+They%26%23039%3Bll+Lose+Health+Insurance%3A+Poll&source=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F" target="_blank" class="share-btn linkedin">
							    <i class="fa fa-linkedin"></i>
							</a></li>

							<!-- Reddit -->
							<li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F&title=Americans+Worry+They%26%23039%3Bll+Lose+Health+Insurance%3A+Poll&source=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F" target="_blank" class="share-btn reddit">
							    <i class="fa fa-reddit"></i>
							</a></li>

							<!-- Tumblr -->
							<li><a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F&name=Americans+Worry+They%26%23039%3Bll+Lose+Health+Insurance%3A+Poll" target="_blank" class="share-btn tumblr">
							    <i class="fa fa-tumblr"></i>
							</a></li>
							<!-- Email -->
						    <li><a href="mailto:?subject=Americans+Worry+They%26%23039%3Bll+Lose+Health+Insurance%3A+Poll&body=<http%3A%2F%2Fwww.41nbc.com%2F2017%2F01%2F27%2Famericans-worry-theyll-lose-health-insurance-poll-2%2F" target="_blank" class="share-btn email">
						        <i class="fa fa-envelope"></i>
						    </a></li>
							<!-- /Social Buttons -->
						</ul>
	                    </div>
                </div>
                </article>





<div id="circularhub_module_8112"></div>
<script src="//circular-modules.wcbi.com/8112/c13358061d565185/flyertown_module.js"></script>


                        <!-- Comments -->
            <div class="badg block">
	            <h3>Comment on this Story</h3>
            </div>
			
<div id="disqus_thread">
    </div>

			<!-- /Comments -->
			

<!-- /Ad Block -->

			<!-- /1244704/wmgt_homePage_miBanner_728x90 -->
				<div class="wide-ad">
      <!-- WMGT_home_midBanner_728x90 -->		<div id="ad_pos_wmgt_home_midbanner_728x90"
		     class="ad_pos_wmgt_home_midbanner_728x90 WMGT_home_midBanner_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_home_midbanner_728x90');
				});
			</script>
		</div>
		    </div>
			<!-- End Ad Block -->
			<!-- End Ad Block -->

            <div class="badg block">
	            <h3>Related News</h3>
            </div>

<!-- Newsy -->
						<div>
						<!--<script type="text/javascript" src="http://videos-by.vemba.io/v2/placements/1309.js"></script>-->
						</div>
						<!-- /Newsy -->


            <!-- Related Posts -->
            			<div class="row posts recent-posts">
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.41nbc.com/2017/01/27/trump-signs-executive-orders-expands-military-calls-for-extreme-vetting-2/" class="thumb" rel="external"> <img width="300" height="169" src="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?fit=300%2C169" class="attachment-medium size-medium wp-post-image" alt="Across The Nation" srcset="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?resize=300%2C169 300w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?resize=960%2C540 960w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?zoom=2&amp;resize=300%2C169 600w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?zoom=3&amp;resize=300%2C169 900w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">
							    <strong>2 hours ago</strong>
							</div>
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="146775 http://www.41nbc.com/2017/01/27/trump-signs-executive-orders-expands-military-calls-for-extreme-vetting-2/"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.41nbc.com/2017/01/27/trump-signs-executive-orders-expands-military-calls-for-extreme-vetting-2/">Trump Signs Executive Orders; Expands Military, Calls for &#039;Extreme Vetting&#039; </a>
			        </h6>
			        <a href="http://www.41nbc.com/2017/01/27/trump-signs-executive-orders-expands-military-calls-for-extreme-vetting-2/" title="Trump Signs Executive Orders; Expands Military, Calls for &#039;Extreme Vetting&#039;" class="btn btn-link">Read More»</a>
				</div>
					         <div class="col-xs-4 post  video related">
			        <figure class="picture">
											<a href="http://www.41nbc.com/2017/01/27/tree-planting-ceremony-conyers-honors-former-41nbc-anchor-taylor-terrell/" class="thumb" rel="external"> <img width="300" height="169" src="http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/Taylor-plaque.jpg?fit=300%2C169" class="attachment-medium size-medium wp-post-image" alt="taylor-plaque" srcset="http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/Taylor-plaque.jpg?w=1920 1920w, http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/Taylor-plaque.jpg?resize=300%2C169 300w, http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/Taylor-plaque.jpg?resize=960%2C540 960w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">
							    <strong>2 hours ago</strong>
							</div>
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="146766 http://www.41nbc.com/?p=146766"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.41nbc.com/2017/01/27/tree-planting-ceremony-conyers-honors-former-41nbc-anchor-taylor-terrell/">Tree planting ceremony in Conyers honors former 41NBC anchor Taylor Terrell </a>
			        </h6>
			        <a href="http://www.41nbc.com/2017/01/27/tree-planting-ceremony-conyers-honors-former-41nbc-anchor-taylor-terrell/" title="Tree planting ceremony in Conyers honors former 41NBC anchor Taylor Terrell" class="btn btn-link">Read More»</a>
				</div>
					         <div class="col-xs-4 post  video related">
			        <figure class="picture">
											<a href="http://www.41nbc.com/2017/01/27/state-invests-22m-youth-detention-center-cadwell/" class="thumb" rel="external"> <img width="300" height="169" src="http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/CADWELL.jpg?fit=300%2C169" class="attachment-medium size-medium wp-post-image" alt="cadwell" srcset="http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/CADWELL.jpg?w=1920 1920w, http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/CADWELL.jpg?resize=300%2C169 300w, http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/CADWELL.jpg?resize=960%2C540 960w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">
							    <strong>2 hours ago</strong>
							</div>
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="146755 http://www.41nbc.com/?p=146755"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.41nbc.com/2017/01/27/state-invests-22m-youth-detention-center-cadwell/">State invests $22M for Youth Detention Center in Cadwell </a>
			        </h6>
			        <a href="http://www.41nbc.com/2017/01/27/state-invests-22m-youth-detention-center-cadwell/" title="State invests $22M for Youth Detention Center in Cadwell" class="btn btn-link">Read More»</a>
				</div>
						</div>
			

			<!-- Related Posts -->

                       	</div>
			<!-- /Main Content -->

            <!-- Sidebar -->
            <div class="col-sm-4">
            	﻿	<!-- Right Sidebar -->
	<div class="column-one-third sidebar sidebar-right">		  

		<!-- Widget Block -->
			    <div class="sidebar-section">
	    	<div id="text-9" class="sidebar-section widget-container widget_text">			<div class="textwidget"></div>
		</div>	    </div>
	    	    <!-- /Widget Block -->
	    
	    	    
		<div class="ad ad-sidebar dfp-ad-widget-class">
      <!-- WMGT_ROS_SideBarTop_300x250 -->		<div id="ad_pos_wmgt_ros_sidebartop_300x250"
		     class="ad_pos_wmgt_ros_sidebartop_300x250 WMGT_ROS_SideBarTop_300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_ros_sidebartop_300x250');
				});
			</script>
		</div>
		    </div>
		
	    <!-- Recent, Popular, Most Commented Posts -->
	    <div class="sidebar-section tabbed">
		    
	      	<!-- Nav tabs -->
	        <ul class="nav nav-tabs nav-justified" role="tablist">
	            <li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Popular</a></li>
	            <li role="presentation"><a href="#recent" aria-controls="recent" role="tab" data-toggle="tab">Recent</a></li>
	            <li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Most Commented</a></li>
	        </ul>
	        
	        <div class="tab-content">
	          <div id="popular" role="tabpanel" class="tab-pane active">
	        	<!-- Popular Posts -->
								
				    
                 <div class="posts excerpts">
							         <div class="row excerpt ">
													<a href="http://www.41nbc.com/2017/01/17/jones-co-guidance-counselor-pays-70-students-see-hidden-figures-movie/" class="col-xs-3 thumb"> <img width="150" height="113" src="http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/HIDDEN-FIGURES.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hidden-figures" srcset="http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/HIDDEN-FIGURES.jpg?resize=150%2C113 150w, http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/HIDDEN-FIGURES.jpg?zoom=2&amp;resize=150%2C113 300w, http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/HIDDEN-FIGURES.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Jan 17, 2017</small> <br>
				        <a href="http://www.41nbc.com/2017/01/17/jones-co-guidance-counselor-pays-70-students-see-hidden-figures-movie/">Jones Co. guidance counselor pays for 70 students to see...</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.41nbc.com/2017/01/18/naacp-outraged-release-woman-shot-15-year-old-teen/" class="col-xs-3 thumb"> <img width="150" height="113" src="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/01/naacp.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="naacp" srcset="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/01/naacp.jpg?resize=150%2C113 150w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/01/naacp.jpg?zoom=2&amp;resize=150%2C113 300w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/01/naacp.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Jan 18, 2017</small> <br>
				        <a href="http://www.41nbc.com/2017/01/18/naacp-outraged-release-woman-shot-15-year-old-teen/">NAACP outraged by release of woman who shot 15 year-old...</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.41nbc.com/2017/01/17/15-year-old-shot-head-macon/" class="col-xs-3 thumb"> <img width="150" height="113" src="http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/ELISABETH-CANNON.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="elisabeth-cannon" srcset="http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/ELISABETH-CANNON.jpg?resize=150%2C113 150w, http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/ELISABETH-CANNON.jpg?zoom=2&amp;resize=150%2C113 300w, http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/ELISABETH-CANNON.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Jan 17, 2017</small> <br>
				        <a href="http://www.41nbc.com/2017/01/17/15-year-old-shot-head-macon/">UPDATE: Woman arrested for shooting teenager in the head</a>
				        </h6>
					</div>
								</div>
								<!-- Popular Posts -->

	          </div>
	          <div id="recent" role="tabpanel" class="tab-pane">
				<!-- Recent Posts -->
										
					    
					 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="http://www.41nbc.com/2017/01/27/trump-signs-executive-orders-expands-military-calls-for-extreme-vetting-2/" class="col-xs-3 thumb"> <img width="150" height="113" src="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Across The Nation" srcset="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?w=1280 1280w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/01/National.jpg?resize=150%2C113 150w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jan 27, 2017</small> <br>
					        <a href="http://www.41nbc.com/2017/01/27/trump-signs-executive-orders-expands-military-calls-for-extreme-vetting-2/">Trump Signs Executive Orders; Expands Military, Calls for &#039;Extreme Vetting&#039;</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.41nbc.com/2017/01/27/tree-planting-ceremony-conyers-honors-former-41nbc-anchor-taylor-terrell/" class="col-xs-3 thumb"> <img width="150" height="113" src="http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/Taylor-plaque.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="taylor-plaque" srcset="http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/Taylor-plaque.jpg?resize=150%2C113 150w, http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/Taylor-plaque.jpg?zoom=2&amp;resize=150%2C113 300w, http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/Taylor-plaque.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jan 27, 2017</small> <br>
					        <a href="http://www.41nbc.com/2017/01/27/tree-planting-ceremony-conyers-honors-former-41nbc-anchor-taylor-terrell/">Tree planting ceremony in Conyers honors former 41NBC anchor Taylor...</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.41nbc.com/2017/01/27/state-invests-22m-youth-detention-center-cadwell/" class="col-xs-3 thumb"> <img width="150" height="113" src="http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/CADWELL.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cadwell" srcset="http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/CADWELL.jpg?resize=150%2C113 150w, http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/CADWELL.jpg?zoom=2&amp;resize=150%2C113 300w, http://i0.wp.com/www.41nbc.com/wp-content/uploads/2017/01/CADWELL.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jan 27, 2017</small> <br>
					        <a href="http://www.41nbc.com/2017/01/27/state-invests-22m-youth-detention-center-cadwell/">State invests $22M for Youth Detention Center in Cadwell</a>
					        </h6>
						</div>
										</div>
									<!-- /Recent Posts -->		          
	          </div>
	        <div id="commented" role="tabpanel" class="tab-pane">
	        	<!-- Commented -->
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Faye Callaway</span> on <a href="http://www.41nbc.com/2016/01/27/middle-georgia-cold-cases-the-phone-call/#comment-1166">Middle Georgia Cold Cases: The Phone Call</a></li><li class="recentcomments"><span class="comment-author-link">davidhoffman5</span> on <a href="http://www.41nbc.com/2017/01/23/145927/#comment-1156">Pro SPLOST group meets in Houston County</a></li><li class="recentcomments"><span class="comment-author-link">Cheyenne</span> on <a href="http://www.41nbc.com/2016/08/02/coliseum-northside-ranks-four-star-hospital-macon/#comment-1155">Coliseum Northside ranks as only four-star hospital in Macon</a></li><li class="recentcomments"><span class="comment-author-link">Cleo</span> on <a href="http://www.41nbc.com/2017/01/18/naacp-outraged-release-woman-shot-15-year-old-teen/#comment-1153">NAACP outraged by release of woman who shot 15 year-old teen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.wwaytv3.com' rel='external nofollow' class='url'>Sean Franklin</a></span> on <a href="http://www.41nbc.com/2017/01/17/jones-co-guidance-counselor-pays-70-students-see-hidden-figures-movie/#comment-1152">Jones Co. guidance counselor pays for 70 students to see &#8216;Hidden Figures&#8217; movie</a></li></ul></div>	        	<!-- /Commented -->  	
	        </div> 
	        	<!-- Panel Links -->
	        	<div class="row lnk_more">
					<div class="col-xs-12">
						<a href="/category/local-news/" class="btn btn-link btn-lg">More News»</a>
					</div>
					
				</div>
				<!-- /Panel Links -->
	      </div>
	    </div>
	    <!-- /Recent, Popular, Most Commented Posts -->
	    <!-- Social Media -->
	    <div class="sidebar-section">
			<ul class="social list-inline">
				<li>
				    <a class="facebook" target="_blank" href="https://www.facebook.com/41NBC"><i class="fa fa-facebook"></i></a>
				</li>
				<li>
				    <a class="twitter" target="_blank" href="https://twitter.com/41nbc"><i class="fa fa-twitter"></i></a>
				</li>
				<li>
				    <a class="youtube" target="_blank" href="https://www.youtube.com/41NBC"><i class="fa fa-youtube"></i></a>
				</li>
				<li>
				    <a class="iphone" target="_blank" href="https://itunes.apple.com/app/41firstalert/id538049122?mt=8"><i class="fa fa-apple"></i></a>
				</li>
				<li>
				    <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.wmgt.android.weather&feature=search_result%23?t=W251bGwsMSwyLDEsImNvbS53bWd0LmFuZHJvaWQud2VhdGhlciJd"><i class="fa fa-android"></i></a>
				</li>
				<li>
				    <a class="email" href="/contact-us"><i class="fa fa-envelope"></i></a>
				</li>
			</ul>
	    </div>
	    <!-- /Social Media -->
	    <!-- Today, Tomorrow, the Weekend -->
<div class="sidebar-section tabbed">
    	<!-- Nav tabs -->
    <ul class="nav nav-tabs nav-justified" role="tablist">
        <li role="presentation" class="active"><a href="#today" aria-controls="today" role="tab" data-toggle="tab">Today</a></li>
        <li role="presentation"><a href="#tomorrow" aria-controls="tomorrow" role="tab" data-toggle="tab">Tomorrow</a></li>
        <li role="presentation"><a href="#this-weekend" aria-controls="this-weekend" role="tab" data-toggle="tab">This Weekend</a></li>
    </ul>
    
    <div class="tab-content">
      <div id="today" role="tabpanel" class="tab-pane active">
    	<!-- Today Posts -->
				<!-- Today Posts -->

      </div>
      <div id="tomorrow" role="tabpanel" class="tab-pane">
		<!-- Tomorrow Posts -->
				<!-- /Tomorrow Posts -->		          
      </div>
	    <div id="this-weekend" role="tabpanel" class="tab-pane">
    	<!-- The Weekend -->
				<!-- /The Weekend -->	  	
	    </div>
    	<!-- Panel Links -->
    	<div class="row lnk_more">
			<div class="col-xs-12">
				<a href="/community-calendar/" class="btn btn-link btn-lg">More News»</a>
			</div>
			
		</div>
		<!-- /Panel Links -->
  </div>
</div>
<!-- /Today, Tomorrow, the Weekend -->
	   
			<div class="ad ad-sidebar dfp-ad-widget-class">
      <!-- WMGT_ROS_SideBarMiddle_300x250 -->		<div id="ad_pos_wmgt_ros_sidebarmiddle_300x250"
		     class="ad_pos_wmgt_ros_sidebarmiddle_300x250 WMGT_ROS_SideBarMiddle_300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_ros_sidebarmiddle_300x250');
				});
			</script>
		</div>
		    </div>
		<div class="ad ad-sidebar dfp-ad-widget-class">
      <!-- WMGT_ROS_SideBarBottom_300x250 -->		<div id="ad_pos_wmgt_ros_sidebarbottom_300x250"
		     class="ad_pos_wmgt_ros_sidebarbottom_300x250 WMGT_ROS_SideBarBottom_300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_ros_sidebarbottom_300x250');
				});
			</script>
		</div>
		    </div>
		<!-- End Ad Block -->
		
		<!-- Widget Block -->
			    <div class="sidebar-section">
	    	<div id="text-10" class="sidebar-section widget-container widget_text">			<div class="textwidget"><div style="text-align:center;"><!-- WMGT_Sidebar_widget_300x50 -->		<div id="ad_pos_wmgt_sidebar_widget_300x50"
		     class="ad_pos_wmgt_sidebar_widget_300x50 WMGT_Sidebar_widget_300x50 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wmgt_sidebar_widget_300x50');
				});
			</script>
		</div>
		</div>
<style type="text/css" media="screen">
@import url('https://s.sharecare.com/static/css/esi/widget.css?v=5');
.sharecareWidget {margin: 0 auto;}
</style>
<script type="text/javascript" src="https://s.sharecare.com/static/js/standalone/widget.js"></script>
<script type="text/javascript">
SCQ.Widget.add({"id":"4ec51e9a469c02_11269217","size":"rectangleStandard","brand":"sc","partner":null,"query":{"useMeta":false,"keywords":["health"],"limit":6},"font":"ss","openLink":true,"createdUser":null,"widgetType":"rectangleStandard","keywordType":"keyword","partnersLink":"hide","template":"oz"});
</script>
<div class="sharecareWidget" id="sharecare_4ec51e9a469c02_11269217"><a href="https://www.sharecare.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.sharecare.com', 'Sharecare');">Sharecare</a></div></div>
		</div>	    </div>
	    	    <!-- /Widget Block -->
	   
    </div>
	<!-- /Right Sidebar -->            </div>
            <!-- /Sidebar -->

        </div>
    </div>
</section>
<!-- / Content -->

        <!-- Footer -->	
        <footer id="footer">
            <div class="container">
	            <div class="row">
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>About</h3>
			            <a href="/" title="41 NBC News / WMGT-DT, Clear. Accurrate. To The Point"><img src="http://www.41nbc.com/wp-content/themes/41nbc/images/logo-footer.png" alt="41 NBC News / WMGT-DT, Clear. Accurrate. To The Point"></a>
			            <br><br>
			            <p>301 Poplar Street Macon, GA 31201 <br> 
			            Mailing Address: PO Box 4328 Macon, GA 31208</p>
						
						<p>(478) 745-4141 (Main Telephone) <br>
						(478) 742-2626 (Station Fax)</p>
				        <ul id="menu-inset-footer-menu" class=""><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.41nbc.com/aboutus/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://stations.fcc.gov/station-profile/wmgt-tv" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://stations.fcc.gov/station-profile/wmgt-tv', 'Public Inspection File');">Public Inspection File</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://stations.fcc.gov/station-profile/wmgt-tv" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://stations.fcc.gov/station-profile/wmgt-tv', 'FCC Information');">FCC Information</a></li>
<li id="menu-item-53453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53453"><a href="http://www.41nbc.com/wp-content/uploads/2016/11/eeoc-report-2016.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.41nbc.com/wp-content/uploads/2016/11/eeoc-report-2016.pdf');">EEO Report</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.41nbc.com/contact-us/">Contact Us</a></li>
</ul>		            </div>
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>Popular Posts</h3>
			            							
							    
	                         <div class="posts excerpts">
													         <div class="row excerpt ">
																			<a href="http://www.41nbc.com/2017/01/17/jones-co-guidance-counselor-pays-70-students-see-hidden-figures-movie/" class="col-xs-3 thumb"> <img width="150" height="113" src="http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/HIDDEN-FIGURES.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hidden-figures" srcset="http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/HIDDEN-FIGURES.jpg?resize=150%2C113 150w, http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/HIDDEN-FIGURES.jpg?zoom=2&amp;resize=150%2C113 300w, http://i1.wp.com/www.41nbc.com/wp-content/uploads/2017/01/HIDDEN-FIGURES.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Jan 17, 2017</small> <br>
							        <a href="http://www.41nbc.com/2017/01/17/jones-co-guidance-counselor-pays-70-students-see-hidden-figures-movie/">Jones Co. guidance counselor pays for 70 students to see...</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.41nbc.com/2017/01/18/naacp-outraged-release-woman-shot-15-year-old-teen/" class="col-xs-3 thumb"> <img width="150" height="113" src="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/01/naacp.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="naacp" srcset="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/01/naacp.jpg?resize=150%2C113 150w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/01/naacp.jpg?zoom=2&amp;resize=150%2C113 300w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2017/01/naacp.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Jan 18, 2017</small> <br>
							        <a href="http://www.41nbc.com/2017/01/18/naacp-outraged-release-woman-shot-15-year-old-teen/">NAACP outraged by release of woman who shot 15 year-old...</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.41nbc.com/2016/12/30/man-arrested-child-sex-sting-telfair-county/" class="col-xs-3 thumb"> <img width="150" height="113" src="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/12/rowell-for-web.png?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rowell-for-web" srcset="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/12/rowell-for-web.png?resize=150%2C113 150w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/12/rowell-for-web.png?zoom=2&amp;resize=150%2C113 300w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/12/rowell-for-web.png?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Dec 30, 2016</small> <br>
							        <a href="http://www.41nbc.com/2016/12/30/man-arrested-child-sex-sting-telfair-county/">Man arrested in child sex sting in Telfair County</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.41nbc.com/2016/12/28/woman-arrested-pizza-delivery-shooting/" class="col-xs-3 thumb"> <img width="150" height="113" src="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/12/ALISHA-GENVA-WILSON.jpg?resize=150%2C113" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alisha Geneva Wilson" srcset="http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/12/ALISHA-GENVA-WILSON.jpg?resize=150%2C113 150w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/12/ALISHA-GENVA-WILSON.jpg?zoom=2&amp;resize=150%2C113 300w, http://i2.wp.com/www.41nbc.com/wp-content/uploads/2016/12/ALISHA-GENVA-WILSON.jpg?zoom=3&amp;resize=150%2C113 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Dec 28, 2016</small> <br>
							        <a href="http://www.41nbc.com/2016/12/28/woman-arrested-pizza-delivery-shooting/">Woman arrested in pizza delivery shooting</a>
							        </h6>
								</div>
														</div>
									            </div>
		            <div class="col-sm-4 col-xs-12">
			            <h3>Social Media</h3>
			            <ul class="social list-inline">
                            <li>
                                <a class="facebook" target="_blank" href="https://www.facebook.com/41NBC"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a class="twitter" target="_blank" href="https://twitter.com/41nbc"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a class="youtube" target="_blank" href="https://www.youtube.com/41NBC"><i class="fa fa-youtube"></i></a>
                            </li>
                            <li>
                                <a class="iphone" target="_blank" href="https://itunes.apple.com/app/41firstalert/id538049122?mt=8"><i class="fa fa-apple"></i></a>
                            </li>
                            <li>
                                <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.wmgt.android.weather&feature=search_result%23?t=W251bGwsMSwyLDEsImNvbS53bWd0LmFuZHJvaWQud2VhdGhlciJd"><i class="fa fa-android"></i></a>
                            </li>
                            <li>
                                <a class="email" href="/contact-us"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
	                    
	                     <!-- Begin MailChimp Signup Form -->
			            <h3>Newsletter Signup</h3>
			            <form action="//41nbc.us12.list-manage.com/subscribe/post?u=119a8874dda05b784bfa0f5d8&amp;id=e7c87d106b" method="POST" class="form form-newsletter-signup validate" name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" target="_blank" novalidate>
		                    <div class="input-group">
			                    <label class="sr-only" for="newsletter-signup">Signup for the 41NBC News 12 newsletter!</label> 
		                        <label class="sr-only" for="newsletter-signup-submit">Submit your signup form</label> 
		                        <div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div> 
		                        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
								<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_119a8874dda05b784bfa0f5d8_e7c87d106b" tabindex="-1" value=""></div>
			                    <input type="email" class="form-control required email" id="newsletter-signup" placeholder="Enter Email Address..." name="EMAIL" required=""/>
			                    <span class="input-group-btn">
		                        	<button type="submit" value="Subscribe" name="subscribe" id="newsletter-signup-submit" class="btn btn-default">»</button>
			                    </span>
		                    </div>		                        	                        
	                    </form>
	                    <!-- /End MailChimp Signup Form -->

		            </div>
	            </div>
            	
            	<div class="row">
		            <div class="col-sm-12 "> 
						<nav role="navigation" class="text-center">
							<small>Copyright © 1998 - 2017 By WMGT-DT & Morris Network, Inc. All Rights Reserved.
							<ul id="menu-footer-menu" class="list-inline"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.41nbc.com/aboutus/privacy-policy/">Terms of Service</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.41nbc.com/aboutus/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.41nbc.com/aboutus/privacy-policy/">Comment Policy</a></li>
</ul></small></nav>
		            </div>
            	</div>
            </div>
        </footer>
        <!-- / Footer -->

<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/appbanners/js/config.min.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.41nbc.com\/wp-content\/plugins\/contact-form-7-mailchimp-extension\/assets\/images\/fading-squares.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/scripts.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.41nbc.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.41nbc.com\/features\/business-report\/":[0,0,"http:\/\/www.41nbc.com\/business-report\/"],"http:\/\/www.41nbc.com\/features\/cat-dog-week\/":[0,0,"http:\/\/www.41nbc.com\/catanddogoftheweek\/"],"http:\/\/www.41nbc.com\/features\/whats-right-schools\/":[0,0,"http:\/\/www.41nbc.com\/tag\/whats-right-with-our-schools\/"]},"siteURL":"http:\/\/www.41nbc.com","siteURLq":"http:\/\/www.41nbc.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.41nbc.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/themes/41nbc/js/bootstrap.min.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/themes/41nbc/js/easing.min.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/themes/41nbc/js/jquery.fitvids.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/themes/41nbc/js/41nbc.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript' src='http://www.41nbc.com/wp-includes/js/wp-embed.min.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":"","remote_auth_s3":"W10= c5d743a457543f87a1dd7ebbb170f2cb914c6fab 1485569650","api_key":"FrRc7sJDKul4Am8PuxazciN81FRHZk9Q6OfholouMjF0J0PkbLNaA2a43IiSkaSl","sso":{"name":"41NBC News | WMGT-DT","button":false,"url":"http:\/\/www.41nbc.com\/wp-login.php","logout":"http:\/\/www.41nbc.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"146777 http:\/\/www.41nbc.com\/2017\/01\/27\/americans-worry-theyll-lose-health-insurance-poll-2\/","disqusShortname":"41nbc","disqusTitle":"Americans Worry They'll Lose Health Insurance: Poll","disqusUrl":"http:\/\/www.41nbc.com\/2017\/01\/27\/americans-worry-theyll-lose-health-insurance-poll-2\/","options":{"manualSync":false},"postId":"146777"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"41nbc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.41nbc.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=5e28245dffdd30d660a7a19b888034e0'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'110882137',post:'146777',tz:'-5',srv:'www.41nbc.com'} ]);
	_stq.push([ 'clickTrackerInit', '110882137', '146777' ]);
</script>
<!-- IE8 -->
<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3fbd65eee0","applicationID":"18588773","transactionName":"ZF0AbBBVCEpZBUMMC10XI1sWXQlXFxVeCwNfXQ==","queueTime":0,"applicationTime":1390,"atts":"SBoDGlhPG0Q=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>






</html>